

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> 
<html dir="ltr" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" class="ltr de no-js ie ie6">
	<![endif]-->
	<!--[if IE 7 ]> 
	<html dir="ltr" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" class="ltr de no-js ie ie7">
		<![endif]-->
		<!--[if IE 8 ]> 
		<html dir="ltr" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" class="ltr de no-js ie ie8">
			<![endif]-->
			<!--[if IE 9 ]> 
			<html dir="ltr" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" class="ltr de no-js ie ie9">
				<![endif]-->
				<!--[if (gt IE 9)|!(IE)]><!--> 
<html dir="ltr" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" class="ltr de no-js">
<!--<![endif]-->
<head>







	<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, shrink-to-fit=yes" />
<meta name="theme-color" content="#c91024"/>




<title>Bericht des Justizausschusses deckt auf, wie verpolitisiert das FBI (...) - Transition News</title>


	<meta name="description" content=" Republikanische Mitglieder des Justizausschusses im US-Repr&#228;sentantenhaus haben j&#252;ngst einen &#252;ber 1000 Seiten umfassenden Bericht ver&#246;ffentlicht. (...) " />
	<meta property="og:site_name" content="Transition News"/>
	<meta property="og:title" content="Bericht des Justizausschusses deckt auf, wie verpolitisiert das FBI ist | Transition News" />
	<meta property="og:url" content="https://transition-news.org/bericht-des-justizausschusses-deckt-auf-wie-verpolitisiert-das-fbi-ist" />
<link rel="canonical" href="https://transition-news.org/bericht-des-justizausschusses-deckt-auf-wie-verpolitisiert-das-fbi-ist" />

	<meta property="og:type"   content="article" /> 
	
	
	
	<meta property="og:description" content="Republikanische Mitglieder des Justizausschusses im US-Repr&#228;sentantenhaus haben j&#252;ngst einen &#252;ber 1000 Seiten umfassenden Bericht ver&#246;ffentlicht. (...)" />

	<meta name="twitter:card" content="summary">
	





   


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaschau",str_ssStop:"Stop",str_cur:"{current}/{total}",str_prev:"Zurück",str_next:"Weiter",str_close:"Schließen",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/d5a44eb9c1b0fd7490b30816236b9278.css?1668040437' type='text/css' />

<!-- CS vide -->




<link href="https://fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,400&display=swap" rel="stylesheet">
















<script type='text/javascript' src='local/cache-js/e8dde38cff81a44d78d3d100d31102b4.js?1668040437'></script>














<!-- insert_head -->
	
	



<!-- Debut CS -->
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery='';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>

<!-- Fin CS -->





























<!--<script src='https://www.google.com/recaptcha/api.js?render=6LfTM4EUAAAAAKZsFacHGOrYbAu9v5G3l8fkRXVQ'></script>-->





<meta name="generator" content="SPIP 3.2.5 [24404]" />



<link rel="apple-touch-icon" sizes="57x57" href="squelettes/img/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="squelettes/img/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="squelettes/img/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="squelettes/img/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="squelettes/img/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="squelettes/img/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="squelettes/img/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="squelettes/img/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="squelettes/img/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="squelettes/img/favicon/android-icon-192x192.png)">
<link rel="icon" type="image/png" sizes="32x32" href="squelettes/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="squelettes/img/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="squelettes/img/favicon/favicon-16x16.png">
<link rel="manifest" href="squelettes/img/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="squelettes/img/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff"></head>
<body >
	 
	<nav class="topnavigation navbar navbar navbar-dark bg-ct navbar-expand-lg">
	<div class="container-fluid">
	<a class="navbar-brand" href="/">
	 <img src="squelettes/img/logo_new.png" alt="Transition News - " style="max-height: 176px"/>
	
	</a> 
		<!-- Mobile Button  -->
		<div class="ct_mobilebutton">
		<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
		<span class="navbar-toggler-icon"></span>
		</button>
		</div>

		<div class="collapse navbar-collapse rubrique-active" id="navbarSupportedContent">
			<ul class="navbar-nav align-items-center ml-auto">
				
				<li class="nav-item ">
					<a class="nav-link " href="uber">Über Transition News</a>
				</li>
				
				<li class="nav-item ">
					<a class="nav-link " href="/?rubrique=45" >Speakerscorner</a>
				</li>
				
				
				<li class="nav-item ">
					<a class="nav-link " href="/?rubrique=47" >Recherche</a>
				</li>
				<li class="nav-item ">
					<a class="nav-link " href="/podcast" >Podcast</a>
				</li>
				<li class="nav-item ">
					<a class="nav-link "  href="/newsletter" >Newsletter</a>
				</li>
				<li class="nav-item ">
					<a class="nav-link " href="/uber#nachricht" >Feedback</a>
				</li>
				<li class="nav-item ">
					<a class="nav-link " href="/spenden" >Spenden</a>
				</li>
			</ul>
		</div>
	</div>
</nav>	
	

	
	
	<div class="container-fluid d-flex justify-content-center bg-secondary articlecontainer">
		<div class="ml-3 row justify-content-center no-gutter responsive-spacer">
			<div class=" d-none bg-secondary px-3 ">
				
				
				
				
				
			</div>
			<div class="col-12 col-lg-9 col-xl-7 bg-secondary ">
				<div class=" mb-0 mb-lg-5 mr-2 mx-lg-0 pt-lg-2" id="wall">
					<div class="wall_wrapper mr-2 mx-lg-0 mt-0 mt-lg-4">
						<div class="crayon article-ps-16002 ">
							
						</div>
						<div class="container pt-4 px-4 justify-content-center highlight-links">
							<div class="row justify-content-center">
								<div class="col-md-12 col-lg-12 col-xl-10 p-2 p-md-4 pb-3 pb-md-0">
									
									
									
									<p class="arbo breadcrumbs">
										
										<a href="https://transition-news.org/">Startseite</a>
										
										 » 
										
										
											<a href="/?rubrique=13&amp;parent=13">Politik</a> » 
									 	
											<a href="/?rubrique=23&amp;parent=23">Demokratiefragen</a> » 
									 	
									 </p>
									 
				
									
									<h1 class="articletitle">
										<div class="crayon article-titre-16002 ">
											Bericht des Justizausschusses deckt auf, wie verpolitisiert das FBI ist
										</div>
									</h1>
									
									<h3 class="subtitle">
						
											<div class="crayon article-soustitre-16002 ">
												Wer der Biden-Regierung nicht gefällt, ist ein «inländischer Terrorist». Republikaner hoffen auf ein juristisches Nachspiel, sollten sie die Mehrheit im Parlament erlangen. 
											</div>
	
									</h3>
									
									
															 				<div class="shared shared_article">
									
									<!-- Facebook -->
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftransition-news.org%2Fbericht-des-justizausschusses-deckt-auf-wie-verpolitisiert-das-fbi-ist" target="_blank" class="share_icon mr-2 noline">
										<img src="squelettes/img/fb.svg" alt="" />
									</a>
									<!-- Twitter -->
									<a href="https://twitter.com/share?url=https://transition-news.org/bericht-des-justizausschusses-deckt-auf-wie-verpolitisiert-das-fbi-ist&amp;text=Bericht des Justizausschusses deckt auf, wie verpolitisiert das FBI ist - Transition News&nbsp;&amp;hashtags=" target="_blank" class="share_icon mr-2  noline">
									<img src="squelettes/img/svg_social_media_icons/black-Twitter.svg" alt="" />
									 </a>
									 
									  <!-- Telegram -->
									 <a href="https://t.me/share/url?url=https://transition-news.org/bericht-des-justizausschusses-deckt-auf-wie-verpolitisiert-das-fbi-ist&text=Transition News" target="_blank" class="share_icon noline">
										  <img src="squelettes/img/telegram.svg" alt="LinkedIn" />
									 </a>
									 
									 <a href="/cdn-cgi/l/email-protection#132c606671797670672e334761727d607a677a7c7d335d76646035717c776a2e337b67676360293c3c6761727d607a677a7c7d3e7d7664603d7c61743c7176617a707b673e7776603e796660677a6972666060707b66606076603e77767078673e7266753e647a763e657661637c7f7a677a607a7661673e7772603e75717a3e7a6067" target="_blank" class="share_icon noline ml-2">
										  <img src="squelettes/img/mail.svg" alt="LinkedIn" />
									 </a>
									 
									 
							 	</div>
									
									
									
									
									
									
									
									
									 
									<p class="metasubdate">
										Veröffentlicht am 10. November 2022 von RL.
									</p>
									

									
									<hr class="seperatorline">
									
																		
									<div class="article-main-content crayon article-texte-16002 ">
										<p><strong>Republikanische Mitglieder des Justizausschusses im US-Repräsentantenhaus </strong> haben jüngst einen über 1000 Seiten umfassenden Bericht veröffentlicht. Darin äussern mehrere Whistleblower schwere Vorwürfe gegenüber dem Justizministerium und dem FBI, wie <i>LifeSiteNews</i> <a href="https://www.lifesitenews.com/news/gop-releases-1000-page-report-detailing-alleged-politicization-of-justice-department-fbi/" class='spip_out' rel='noopener noreferrer external' target='_blank'>berichtet</a>.</p>
<p><strong>Der <a href="https://republicans-judiciary.house.gov/wp-content/uploads/2022/11/HJC_STAFF_FBI_REPORT.pdf" class='spip_out' rel='noopener noreferrer external' target='_blank'>Bericht</a> trägt den Titel: </strong> «FBI Whistleblowers: What the Disclosures Indicate About the Politicization of the FBI and the Justice Department» («Was die Enthüllungen über die Politisierung des FBI und des Justizministeriums aussagen») und wurde unter der Leitung von Jim Jordan herausgegeben. Jordan ist der ranghöchste Republikaner aus Ohio.</p>
<p><strong>Dem Berichts zufolge ist die Führung des FBI «im Kern verrottet».</strong> Der Behörde wird vorgeworfen, eine «systemische Kultur der Verantwortungslosigkeit» zu nähren, in der eine «zügellose Korruption, Manipulation und Missbrauch» vorherrschten.</p>
<p><strong>Schlecht weg kommt auch Justizminister Merrick Garland. </strong> Er habe sich für die «Bewaffnung der Strafverfolgung» stark gemacht. Damit habe er sich in den Dienst der Biden-Administration gestellt, die dies seit längerem fordert.</p>
<p><strong>Aufgeführt werden auch 11 Fälle,</strong> in denen Whistleblower der Justiz und dem FBI eine Politisierung vorwerfen. Genannt werden unter anderem:</p>
<ul class="spip"><li> die Durchsuchung von Donald Trumps Villa im Ressort von Mar-a-Lago in Florida;</li></ul><ul class="spip"><li> die Unterdrückung der vertraulichen E-Mails von Joe Bidens Sohn Hunter Biden, die der FBI-Spezialagent Timothy Thibault veranlasst hatte;</li></ul><ul class="spip"><li> die Aufforderung an <i>Facebook</i>, Berichte über die vertraulichen E-Mails von Hunter Biden zu zensieren;</li></ul><ul class="spip"><li> die «Säuberung» konservativer Agenten aus den Reihen des FBI;</li></ul><ul class="spip"><li> die dramatisierenden Behauptungen hinsichtlich einheimischen Terrorismus (diese Erzählung ist direkt in Zusammenhang mit dem sogenannten Sturm auf das Kapitol gestellt worden);</li></ul><ul class="spip"><li> die Anwendung des FACE-Act, um Abtreibungsgegner wie Mark Houck und Paul Vaughn zu verhaften.</li></ul>
<p><strong>Der Bericht weist auch darauf hin,</strong> dass Massnahmenkritiker besonders im Fokus des FBI stünden. Eltern, die gegen die Corona-Politik in Schulbehörden und ideologische Lehrpläne protestierten, kennzeichnete das FBI als «inländische Terroristen». Veranlasst hatte dies Justizminister Garland im Oktober 2021.</p>
<p><strong>Vor diesem Hintergrund stehe fest, </strong> dass die Justiz in den USA alles andere als unabhängig sei. Jedoch:</p>
<blockquote class="spip">
<p>«Die Amerikaner verdienen es, darauf vertrauen zu können, dass die enorme Macht und Reichweite der Strafverfolgungsbehörden auf Bundesebene fair und frei von jeglichen Anzeichen einer Politisierung eingesetzt wird», heisst es in dem Bericht.</p>
</blockquote>
<p><strong>Beklagt wird auch die enorme Macht der Behörde:</strong> «Das FBI hat die Macht, im wahrsten Sinne des Wortes das Leben einer Person zu ruinieren – in ihren Wohnsitz einzudringen, ihr Eigentum an sich zu nehmen und sie sogar ihrer Freiheit zu berauben.»</p>
<p><strong>Kritiker der Biden-Regierung hoffen nun, </strong> dass auf diesen Bericht hin bald Untersuchungen folgen werden, nämlich wenn die Republikaner im Zuge der Zwischenwahlen die Mehrheit im Senat und Repräsentantenhaus erlangen sollten.</p>
<p>******************************</p>
<p>Für unsere Arbeit sind wir auf Spenden angewiesen. Wir schätzen jeden Beitrag, damit unserem kleinen Team eine gewisse Sicherheit gewährleistet werden kann. Wir bedanken uns bereits im Voraus für jegliche finanzielle Unterstützung.<br class='autobr' />
<a href='https://transition-news.org/spenden' class=''><img 
			src="local/cache-vignettes/L156xH78/ct_the-button_spenden-6-4cf39.png?1665093841" style="" class=" img-fluid mb-1"  /></a></p>
<p>Sie können uns über mehrere Wege unterstützen:</p>
<p>Kleinspenden in EUR: via <a href="https://www.buymeacoffee.com/transitionnews" class='spip_out' rel='noopener noreferrer external' target='_blank'>Buy-Me-A-Coffee</a></p>
<p>Mit <a href="">Kreditkarte</a> für <i>Transition News</i>:</p>
<p><a href='https://transition-news.org/spenden' class=''><img 
			src="local/cache-vignettes/L340xH90/spendenknopf-kreditkarte-32ce3.jpg?1665093841" style="" class=" img-fluid mb-1"  /></a></p>
<p>Mit Twint:</p>
<p><a href='https://donate.raisenow.io/xqjpk' class='spip_out' rel='noopener noreferrer ' target='_blank'><img 
			src="local/cache-vignettes/L340xH156/twint-code-0be0d.jpg?1665093841" style="" class=" img-fluid mb-1"  /></a></p>
<p><i>Hinweis: Falls Sie per Handy/Tablet bei uns vorbeisurfen und den QR-Code nicht scannen können, tippen Sie einfach auf den QR-Code und Sie werden auf die Spendenseite weitergeleitet.</i></p>
<p>Und mit Bankzahlung in CHF oder EUR</p>
<p>Spenden in CHF auf folgendes Konto:<br class='autobr' />
IBAN: CH15 0645 0600 3117 8466 0</p>
<p>Spenden in EUR auf folgendes Konto:<br class='autobr' />
IBAN: CH64 0645 0600 3117 8465 1</p>
<p>Bank:<br class='autobr' />
Clientis Bank Oberaargau AG<br class='autobr' />
Stadthausstrasse 1<br class='autobr' />
CH-4950 Huttwil</p>
<p>BIC/SWIFT: RBABCH22</p>
<p>Empfänger:<br class='autobr' />
Genossenschaft Transition Media<br class='autobr' />
Dorfstrasse 4, CH-4704 Niederbipp</p>
									</div>
									
									<hr class="bottomseperatorline">
									<hr class="bottomseperatorline">
									
									
									
									
									
									 
									
									
									 
									<p class="mt-4 metatitel"><i>Quelle:</i></p>
									
									<p class="">
										<a target="_BLANK" href="https://www.lifesitenews.com/news/gop-releases-1000-page-report-detailing-alleged-politicization-of-justice-department-fbi/?utm_source=top_news&utm_campaign=usa">
										LifeSiteNews: GOP releases 1,000-page report detailing alleged politicization of Justice department, FBI 
										 </a>
										 - 8. November 2022	
									</p>
									<p class="">
										
										 
										
										
									</p>
									<p class="">
										
										 
										
										
									</p>
									
									
									
									
<blockquote class="alert alert-warning" style="margin:0!important; margin-bottom: 1em!important;margin-top: 1em!important;">
<p><b>LIEBE LESERINNEN UND LESER</b></p>

<p>Eine faire Diskussion ist uns ein grosses Anliegen. Deshalb bitten wir Sie, sachliche Kommentare zu verfassen. Beleidigende und hetzerische Kommentare publizieren wir nicht. Zum Verständnis und für Leserlichkeit achten Sie bitte auf Gross-/Kleinschreibung, Interpunktion und Grammatik.
</p>
<p>Ihre Corona-Transition-Redaktion</p>
</blockquote>
 
<div class="card">
<div class="card-body">
<style>.forum_saisie_texte_info { display: none;}</style>
	
	<a href="#forum" name="forum" id="forum"></a>	<h2 class="mt-5 forum-titre">Kommentar hinterlassen</h2>
	<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">






 





<form action="/bericht-des-justizausschusses-deckt-auf-wie-verpolitisiert-das-fbi-ist#formulaire_forum" method="post" enctype='multipart/form-data'><div>
	<div><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='Rp8B0PRvpJ1LUtvWV/P5A2PDHHlRc44d+4+TkYjWXMyN/9OYUUFSNij7d/6c6UwOtOVSixascOaNAUKUTF9ogp9BgKuAJJj4xZKIesCV4pnP5XoT2H72TvMKqo39FK4K8IpD' /><input type='hidden' name='id_article' value='16002' /><input type='hidden' name='id_objet' value='16002' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_6b6b56d4a05ea8819978347cbfdd6267' /><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"https://transition-news.org/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='78b25c377d8cf15714bd898d838e2833e3402fe3' /></div>
	<input type="hidden" name="id_forum" value="0" />
	<fieldset class="moderation_info info">
		<legend>Vorgeschaltete Moderation</legend>
		<p class="alert alert-info explication"> Dieses Forum ist moderiert. Ihr Beitrag erscheint erst nach Freischaltung durch einen Administrator der Website.</p>
	</fieldset>

	<fieldset class="qui saisie_qui">
<legend>Wer sind Sie?</legend>

 
	<div class="editer-groupe">
		<div class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Bitte lassen Sie dieses Feld leer:</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</div><div class='editer saisie_session_nom'>
			<label for="session_nom">Ihr Name</label><br/>
			<input type="text" class="text w-100" name="session_nom" id="session_nom" value="" dis_size="40" autocapitalize="off" autocorrect="off" />
			
		</div>
		<div class='editer saisie_session_email mt-3'>
			<label for="session_email">Ihr E-Mail Adresse</label><br/>
			<input type="email" class="w-100 text email" name="session_email" id="session_email" value="" dis_size="40" autocapitalize="off" autocorrect="off" />
		</div>
	</div>

</fieldset>
	<fieldset>
	<legend>Ihr Beitrag</legend>
	 
		<input type="hidden" name="titre" id="titre" value="Bericht des Justizausschusses deckt auf, wie verpolitisiert das FBI ist" />
	<div class="editer-groupe">
	



<div class='mt-3 editer saisie_texte obligatoire'>
		<label for='texte'>Text Ihres Beitrags  (Erforderlich)</label>
		
		<p class="explication forum_saisie_texte_info">In diesem Formular können Sie die SPIP-Tags <code>[-&gt;url] {{gras}} {italique} &lt;quote&gt; &lt;code&gt;</code>sowie die HTML-Codes <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code> verwenden.Absätze fügen Sie mit Leerzeilen ein.</p>
		<textarea name="texte" id="texte" rows="10" dis_cols="60"  class="w-100 no_barre"></textarea>
	</div>

	</div></fieldset>
  
  



	
	 
	<p style="display: none;">
		<label for="nobot_forum">Bitte lassen Sie dieses Feld leer:</label>
		<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10" />
	</p>
	


	<div class="row mt-4">
		<div class="col-md-3">
								<img style="margin-top: 7px; max-height: 70px; max-width: 100%" class="img-responsive img-thumbnail"  src="/squelettes/formulaires/captcha/simple-php-captcha.php?_CAPTCHA&amp;amp;t=0.58411500+1668043466" alt="captcha" />
			
		</div>
		<div class="col-md-9">
																																							<label>Sicherheitscode</label>
																																							
			<input 
			type="text"
			class="form-max form-control  input-lgs"
			name="captcha"
			placeholder="Bitte Gross- und Kleinschreibung beachten."
			
			/>
			<p class="mt-1 text-muted"><small>Um einen neuen Sicherheitscode anzuforden, klicken Sie auf "Posten". </small></p>
		</div>
	</div>


	<p class="boutons"><input type="submit" class="submit d-none" name="previsualiser_message" value="Senden" />
	 <input type="submit" class="submit gosol-button gosol-button-primary mt-3" name="envoyer_message" value="Posten" /></p>
</div>
</form>


</div>
</div>
									</div>
									

									<div class="pt-3 pb-4   ">
										
										 
										<div class="crayon article-texte-1042 ">
											<div class="card bg-custom">
	<div class="card-body">
	Damit Sie die kompletteste Corona-kritische Nachrichtenübersicht nicht verpassen: 
	<h2>Newsletter abonnieren!</h2>
	        
<p>Wählen Sie zwischen täglichen und wöchentlichen Updates.</p>
<p>	        <strong>Sie erhalten umgehend eine eMail mit der Aufforderung, Ihr Newsletter-Abo zu bestätigen.</strong> Bitte kontrollieren Sie auch Ihren Spam-Ordner.</p>
<div>
<div class='formulaire_newsletter formulaire_newsletter_subscribe_bootstrap ajax'>
	
	

	
	<form class="" method='post' action='/bericht-des-justizausschusses-deckt-auf-wie-verpolitisiert-das-fbi-ist'><div>
		<div><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe_bootstrap' /><input name='formulaire_action_args' type='hidden'
		value='Fp7x03Z+pB17t7ds9IqzYt+WA14ZSuCsxoD1QETzud/iT3bFh9eOFV1E4VV5thW+0Sdta49vljyaKYBBV1GW9F0OcGyqyC2SWQfFu8PbOcXZj0N8hYlWUeuaXQNMVQ==' /></div>



		

		
<div class="form-group">
	<label  for="session_email" class="d-none">Email</label>
<input type="email" name="session_email" value="" id="session_email"  required='required'   class="form-control form-control-lg " placeholder="Email">
</div>
<input class="form-control form-control-lg mb-3" required='required' type="text" name="first_name" placeholder="Vorname" value=""/>
<input class="form-control form-control-lg mb-3" required='required' type="text" name="last_name" placeholder="Nachname" value=""/>
		
				
			<label class="text-bold">Anmeldung für den Newsletter:</label>
			<div class="row-fluid">
			<div class="choix span6">
			<input type="checkbox" name="taglich" class="checkbox" id="listes_taglich" value="taglich" >
			<label for="listes_taglich">täglich</label>
			</div>
			<div class="choix span6">
			<input type="checkbox" name="wochentlich" class="checkbox" id="listes_wochentlich" value="wochentlich" >
			<label for="listes_wochentlich">wöchentlich</label>
			</div>
			<div class="clear"></div>

			</div>

		
		<!--extra-->
		<label class="text-bold mt-3">Vernetzungstreffen:</label>
		<div class="row-fluid">
		<div class="choix span6">
			<input style="vertical-align: top; margin-top: 6px;"type="checkbox" name="vernetzungstreffen" class="checkbox" id="vernetzungstreffen" value="true" >
		<label for="vernetzungstreffen" style="max-width: 90%">Ich möchte mich mit anderen Interessierten in meiner Region vernetzen. Zu diesem Zweck 
		dürfen meine Kontaktinformationen an den Verantwortlichen / die Verantwortliche weitergegeben werden.</label>
		<p></p>
		</div>
		<div class="clear"></div>
		</div>


		
  
  
				
		
		<p class="d-none">
			<a class="text-fancy small" data-toggle="collapse" href="#collapse_signup" >
			Postadresse angeben
			</a>
		</p>
		<label class="text-bold">Adressangaben:</label>

		<div class="" id="collapse_signup">
			<input class="form-control form-control-lg mb-3"  type="text" name="address_line_1" placeholder="Strasse" value=""/>
			<input class="d-none form-control form-control-lg mb-3" type="text" name="address_line_2" placeholder=" Adresszusatz" value=""/>
			<div class="row">
				<div class="col-lg-4">
					<input class="form-control form-control-lg mb-3"  type="text" name="zip" placeholder="PLZ" value=""/>
				</div>
				<div class="col-lg-8">
					<input class="form-control form-control-lg mb-3"  type="text" name="city" placeholder="Ort" value=""/>
				</div>
				<div class="col-lg-12">
					<input class="form-control form-control-lg mb-3" type="text" name="country" placeholder="Land" value=""/>
				</div>
				<div class="col-lg-12">
					<input class="form-control form-control-lg mb-3" type="text" name="tel" placeholder="Telefonnummer" value=""/>
				</div>
			</div>
		</div>
		
		
		
		
		
		
		<p class="boutons mt-3"><input type="submit" class="btn btn-orange-dark btn-lg" value="Formular absenden" /></p>
	</div></form>
	
</div>
</div>
	</div>
</div>
										</div>
										
										

										
									</div>
									
									 
									<div class="meta d-none">
										<div class="shared text-center">
											<!-- Facebook -->
											<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftransition-news.org%2Fbericht-des-justizausschusses-deckt-auf-wie-verpolitisiert-das-fbi-ist" target="_blank" class="share_icon mr-2 noline">
											<img src="local/cache-vignettes/L35xH35/facebook-c3f8d.png?1587813457" alt="" />
											</a>
											<!-- Twitter -->
											<a href="https://twitter.com/share?url=https://transition-news.org/bericht-des-justizausschusses-deckt-auf-wie-verpolitisiert-das-fbi-ist&amp;text=Bericht des Justizausschusses deckt auf, wie verpolitisiert das FBI ist - Transition News&nbsp;&amp;hashtags=" target="_blank" class=" mr-2  share_icon  noline">
											<img src="local/cache-vignettes/L35xH35/twitter-74dcc.png?1587813457" alt="" />
											</a>
											<!-- LinkedIn -->
											<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://transition-news.org/bericht-des-justizausschusses-deckt-auf-wie-verpolitisiert-das-fbi-ist" target="_blank" class="share_icon noline">
											<img src="local/cache-vignettes/L35xH35/linkedin-d710b.png?1587813457" alt="LinkedIn" />
											</a>
										</div>
									</div>
									
								</div>
								<div class="d-none">
									<div class="  crayon article-texte-20  edit-box-wrapper" >
	<hr class="d-block d-lg-none"/><h4>Transition News</h4>
<p>Nachrichten - Aktionen - Support. <br/><a href="/uber">Über uns</a></p>
<h5>Newsletter abonnieren</h5>
<p><a href="/newsletter" class="btn btn-article"> Ja, gerne!</a></p>
<h5>Spenden</h5> 
<p>Viele Menschen engagieren sich für Transition News. Ihre Spende ist die Basis, damit wir unsere Arbeit machen können.</p>
<p><a href="/uber#spenden" class="btn btn-article"> Jetzt spenden!</a></p>
<h5>
Feedback</h5>
<p>Meinungen, Ideen, Hinweise. Links bitte nur mit Kurzbeschreibung.</p>
<p><a href="/uber#nachricht" class="btn btn-article"> Schreiben Sie uns</a></p>
<div class="pt-4"></div>
</div>
								</div>
							</div>
							
							
							
							
							
							
							
						</div>
					</div>
				</div>
			</div>
			<div class="  col-12 col-lg-4 col-xl-3 bg-secondary   article-secondary ">
				<div class="pt-lg-2 mt-lg-2 pl-lg-2 row mx-2 pt-2 pt-lg-0 mx-lg-0">
				
					<div class="px-3 pt-3 pb-1">
									<p class="small float-right ml-4 pb-0 mb-0 mt-2"><a href="/spip.php?page=recherche&amp;recherche=">Erweiterte Suche</a></p>
					<form action="/spip.php?var_mode=recalcul" method="get" class="flexbox-form form-inline noajax">
						<div class="input-group w-100">
							<input class="w-100 form-control search-input text co_search " name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" type="text" value="" placeholder="Suchen">
							<div class="input-group-btn d-none">
								<input class="btn btn-cosearch " value="suchen" type="submit"> 
							</div>
						</div>
					</form>
				</div>
				
				
				
					<div class="newsletter_etc_sidebar card w-100 bg-ct-dark mt-2 mb-4 ct-radius text-white sidebar">

	<div class="card-body w-100">

<h5>Newsletter abonnieren</h5>
<div class="clearfix"></div>
<a href="/newsletter" class="btn btn-ct-dark font-weight-bold"> Ja, gerne!</a>

<span class="f"><a href="/newsletter-archiv" class="ml-4 text-white text-underline">Zum Archiv</a></span>
<div class="clearfix"></div>


<h5 class="mt-4">Spenden</h5> 
Viele Menschen engagieren sich für Transition News. Ihre Spende ist die Basis, damit wir unsere Arbeit machen können.<br>
 <a href="/uber#spenden" class="btn btn-orange-dark font-weight-bold mt-3"> Jetzt spenden</a>

<h5 class="mt-4">
Feedback</h5>
Ihre Meinung, Ihre Ideen, Ihre Hinweise.<br>
 <a href="/uber#nachricht" class="text-underline text-white"> Schreiben Sie uns</a>
<br/>
<div class="mt-3">
<a target="_BLANK" href="https://www.facebook.com/CoronaTransition">
<img class="mr-2" src="/squelettes/img/fb.svg"/></a>
<a target="_BLANK" href="//t.me/CoronaTransition">
<img class="mr-2" src="/squelettes/img/telegram.svg"/></a>
<a target="_BLANK" href="https://twitter.com/C_Transition2">
<img class="mr-2" src="/squelettes/img/tw.svg"/></a>
<a target="_BLANK" href="https://www.instagram.com/corona_transition">
<img class="mr-2" src="/squelettes/img/ig.svg"/></a>
<a target="_BLANK" href="/cdn-cgi/l/email-protection#93fafdf5fcd3f0fce1fcfdf2bee7e1f2fde0fae7fafcfdbdfce1f4">
<img class="mr-2" src="/squelettes/img/mail.svg"/></a>


</div>

</div>
</div>
					
					<div class="px-2 px-lg-3 mb-3">
						<div class="card mt-2   ct-radius bg-blue-2">
	<div class="card-body w-100">
		<h5 class="card-title"><a href="/?rubrique=47">Recherche - <br/>
		Zusammenhänge, Hintergründe</a></h5>
			<ul class="corona_lists">
			
				<li class="py-2"><a href="baerbock-ist-offenbar-gebrieft-und-wird-gesteuert-von-einflussagenten">«Baerbock ist offenbar gebrieft und wird gesteuert von Einflussagenten»  </a></li>
			
				<li class="py-2"><a href="die-nachsten-schritte-des-krieges-sind-langst-geplant">Die nächsten Schritte des Krieges sind längst geplant</a></li>
			
				<li class="py-2"><a href="luzerner-behorde-droht-kritischem-arzt-mit-dem-entzug-der">Luzerner Behörde droht kritischem Arzt mit dem Entzug der Berufsausübungsbewilligung</a></li>
			
			</ul>
			<p class=""><a class="btn btn-white font-weight-bold" href="/?rubrique=47">» Alle Recherchen</a></p>
	</div>
</div>
					</div>
					<div class="card w-100 my-0 mx-2 mx-lg-3 my-2 my-lg-3  bg-blue-3 ct-radius">
	<div class="card-body w-100">
		<h5 class="card-title"><a href="/?rubrique=45">Speakerscorner</a></h5>
		<p class="text-blue-darker">Essays, Meinungsbeiträge, Zwischenrufe</p>
			<ul class="corona_lists">
			
				<li><a href="sie-brullen-wieder-wir-sind-im-gesundheitskrieg">Sie brüllen wieder: «Wir sind im Gesundheitskrieg!»</a></li>
			
				<li><a href="die-schweiz-im-herbst-2023-es-leuchten-die-anti-wahl-hohenfeuer">Die Schweiz im Herbst 2023: Es leuchten die Anti-Wahl-Höhenfeuer! </a></li>
			
				<li><a href="kiew-bob-und-die-ukrainische-gegenoffensive">Der Kiewer Bob und die ukrainische Gegenoffensive </a></li>
			
			</ul>
			<p class="text-underline"><a class="btn btn-white font-weight-bold" href="/?rubrique=45">Treten Sie näher</a></p>
	</div>
</div>
					
					<div class="card  w-100 mx-2 mx-lg-3 my-2 my-lg-3  ct-radius">
	<div class="card-body">
		<h5 class="card-title"><a href="/?mot=145">Meilensteine</a></h5>
		<p class="">Wichtige Artikel, Studien, Zusammenfassungen</p>
			<ul class="corona_lists">
			
				<li><a href="pravention-und-fruhe-behandlung-von-covid-19">Prävention und frühe Behandlung von Covid-19</a></li>
			
				<li><a href="mit-der-richtigen-behandlung-konnte-die-sterblichkeit-von-covid-19-fast-auf">Mit der richtigen Behandlung könnte die Sterblichkeit von Covid-19 fast auf Null gesenkt werden</a></li>
			
				<li><a href="mafia-der-machtigen-8458-8458-8458-8458-8458-8458-8458-8458-8458-8458-8458-8458-8458-8458-8458-8458-8458-8458-8458-8458-8458-8458-8458-8458-8458">Mafia der Mächtigen</a></li>
			
			</ul>
			<p class="text-underline"><a class="btn btn-ct-dark font-weight-bold" href="/?mot=145">Mehr</a></p>
	</div>
</div>
				</div>
			</div>
		</div>
	</div>
	<div class="ajax">
	<style type="text/css" media="screen">

.grid-sizer,
	.grid-item { width: 100%; }
	
	
	
@media (min-width: 992px) { 
	.grid-sizer,
	.grid-item { width: 33%; }
}

</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	// external js: masonry.pkgd.js
$( document ).ready(function() {
	// with jQuery
	var container = $('.grid');

	// initialize Masonry after all images have loaded  
	container.imagesLoaded( function() {
		$('.grid').masonry({
			itemSelector: '.grid-item',
			columnWidth: '.grid-sizer',
			percentPosition: true
		});
	});
});
</script>

<div class="relatedwall" id="wall">
	<div class="container pt-5">
		<h1 style=" dis_margin-bottom: -0.5em" class="text-center relatedtitle">Das könnte sie auch interessieren</h1>		
		
		<div class=" grid">
  <div class="grid-sizer"></div>
  
		
<div class="grid-item " dis_style="display: inline-block">
<div class="card m-3">

<div class="card-body">
<h5 class="card-title"><a href="das-unrecht-der-pandemie-ist-bis-heute-nicht-erkannt-worden" >«Das Unrecht der Pandemie ist bis heute nicht erkannt worden»</a></h5>
<p class="card-text">								 
									Der Arzt Dr. Joseph Mercola fordert, die Verantwortlichen für die Corona-Massnahmen zur Rechenschaft zu ziehen und die «Pandemie» aufzuarbeiten.  
								


<span class="d-none">Das Plädoyer der US-amerikanischen Wirtschaftswissenschaftlerin Emily Oster, den Covid-19-Akteuren eine Amnestie zu bescheren, ist vielfach auf Protest gestossen. So schreibt der Arzt Dr. Joseph Mercola, dass es «keine Amnestie für Covid-19-Darsteller geben kann», da Menschen, die nachweislich&nbsp;(...)</span></p>


<a href="das-unrecht-der-pandemie-ist-bis-heute-nicht-erkannt-worden" class="btn btn-related-article">» Weiterlesen</a>

	<div class="d-none shared float-right">
		<!-- Facebook -->
		<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftransition-news.org%2Fdas-unrecht-der-pandemie-ist-bis-heute-nicht-erkannt-worden" target="_blank" class="share_icon mr-2 noline">
			<img src="local/cache-vignettes/L20xH20/facebook-bf722.png?1587811318" alt="" />
		</a>
		<!-- Twitter -->
		<a href="https://twitter.com/share?url=https://transition-news.org/das-unrecht-der-pandemie-ist-bis-heute-nicht-erkannt-worden&amp;text=«Das Unrecht der Pandemie ist bis heute nicht erkannt worden» - Transition News&nbsp;&amp;hashtags=" target="_blank" class="share_icon mr-2  noline">
		<img src="local/cache-vignettes/L20xH20/twitter-70283.png?1587811318" alt="" />
		 </a>
		 
		  <!-- LinkedIn -->
		 <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://transition-news.org/das-unrecht-der-pandemie-ist-bis-heute-nicht-erkannt-worden" target="_blank" class="share_icon noline">
			  <img src="local/cache-vignettes/L20xH20/linkedin-ca125.png?1587811318" alt="LinkedIn" />
		 </a>
					 
					 
 	</div>
 	<div class="clearfix"></div>
					 


</div>
</div>
</div>

<div class="grid-item " dis_style="display: inline-block">
<div class="card m-3">

<div class="card-body">
<h5 class="card-title"><a href="neue-studie-zensur-gefahrdet-die-offentliche-gesundheit-und-sicherheit" >Neue Studie: Zensur gefährdet die öffentliche Gesundheit und Sicherheit</a></h5>
<p class="card-text">								 
									Regierungen und Tech-Konzerne haben während der «Pandemie» kritische Ärzte auf vielfältige Weise einzuschüchtern versucht. Sozialwissenschaftler haben das Vorgehen analysiert und zeigen sich besorgt.
								


<span class="d-none">Die Unterdrückung kritischer Meinungen und Zensur haben in der Corona-«Pandemie» ein Ausmass erreicht, das viele vor einigen Jahren noch kaum für möglich gehalten hätten. Besonders im Visier von Regierungen, Medien und Pharmakonzernen sind in dieser Zeit Ärzte und Gesundheitsexperten gestanden. 

Im&nbsp;(...)</span></p>


<a href="neue-studie-zensur-gefahrdet-die-offentliche-gesundheit-und-sicherheit" class="btn btn-related-article">» Weiterlesen</a>

	<div class="d-none shared float-right">
		<!-- Facebook -->
		<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftransition-news.org%2Fneue-studie-zensur-gefahrdet-die-offentliche-gesundheit-und-sicherheit" target="_blank" class="share_icon mr-2 noline">
			<img src="local/cache-vignettes/L20xH20/facebook-bf722.png?1587811318" alt="" />
		</a>
		<!-- Twitter -->
		<a href="https://twitter.com/share?url=https://transition-news.org/neue-studie-zensur-gefahrdet-die-offentliche-gesundheit-und-sicherheit&amp;text=Neue Studie: Zensur gefährdet die öffentliche Gesundheit und Sicherheit - Transition News&nbsp;&amp;hashtags=" target="_blank" class="share_icon mr-2  noline">
		<img src="local/cache-vignettes/L20xH20/twitter-70283.png?1587811318" alt="" />
		 </a>
		 
		  <!-- LinkedIn -->
		 <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://transition-news.org/neue-studie-zensur-gefahrdet-die-offentliche-gesundheit-und-sicherheit" target="_blank" class="share_icon noline">
			  <img src="local/cache-vignettes/L20xH20/linkedin-ca125.png?1587811318" alt="LinkedIn" />
		 </a>
					 
					 
 	</div>
 	<div class="clearfix"></div>
					 


</div>
</div>
</div>

<div class="grid-item " dis_style="display: inline-block">
<div class="card m-3">

<div class="card-body">
<h5 class="card-title"><a href="patreon-setzt-kunden-unter-druck" >Crowdfunding-Plattform Patreon setzt Kunden unter Druck </a></h5>
<p class="card-text">								 
									Ein Traumatherapeut wurde dazu aufgefordert, massnahmenkritische Inhalte aus sämtlichen Kanälen zu entfernen. 
								


<span class="d-none">Konten und Profile von massnahmenkritischen Personen fallen seit zweieinhalb Jahre zunehmend der Zensur zum Opfer. Wer sich kritisch über Impfen, Impfschäden und Lockdowns äussert, muss heutzutage damit rechnen, dass sein Konto gesperrt wird (wir berichteten hier und hier). 

Der deutsche&nbsp;(...)</span></p>


<a href="patreon-setzt-kunden-unter-druck" class="btn btn-related-article">» Weiterlesen</a>

	<div class="d-none shared float-right">
		<!-- Facebook -->
		<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftransition-news.org%2Fpatreon-setzt-kunden-unter-druck" target="_blank" class="share_icon mr-2 noline">
			<img src="local/cache-vignettes/L20xH20/facebook-bf722.png?1587811318" alt="" />
		</a>
		<!-- Twitter -->
		<a href="https://twitter.com/share?url=https://transition-news.org/patreon-setzt-kunden-unter-druck&amp;text=Crowdfunding-Plattform Patreon setzt Kunden unter Druck  - Transition News&nbsp;&amp;hashtags=" target="_blank" class="share_icon mr-2  noline">
		<img src="local/cache-vignettes/L20xH20/twitter-70283.png?1587811318" alt="" />
		 </a>
		 
		  <!-- LinkedIn -->
		 <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://transition-news.org/patreon-setzt-kunden-unter-druck" target="_blank" class="share_icon noline">
			  <img src="local/cache-vignettes/L20xH20/linkedin-ca125.png?1587811318" alt="LinkedIn" />
		 </a>
					 
					 
 	</div>
 	<div class="clearfix"></div>
					 


</div>
</div>
</div>

<div class="grid-item " dis_style="display: inline-block">
<div class="card m-3">

<div class="card-body">
<h5 class="card-title"><a href="empfehlungen-aus-englischsprachigen-medien-16003" >Empfehlungen aus englischsprachigen Medien</a></h5>
<p class="card-text">								 
									WHO und Big Tech zensieren «Fehlinformationen»; USA und Russland vereinbaren Gespräche über START-Kernwaffenvertrag; Ukraine will USA in Konflikt mit Russland hineinziehen; und mehr. 
								


<span class="d-none">The Defender:  Wahrheits-Polizei? WHO und Big Tech arbeiten gemeinsam am Zensieren von «Fehlinformationen» 

Die Weltgesundheitsorganisation (WHO) hat sich selbst zum obersten Schiedsrichter darüber ernannt, was als Online-Fehlinformation gilt, wobei Big Tech, Google und sein Videoarm YouTube als&nbsp;(...)</span></p>


<a href="empfehlungen-aus-englischsprachigen-medien-16003" class="btn btn-related-article">» Weiterlesen</a>

	<div class="d-none shared float-right">
		<!-- Facebook -->
		<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftransition-news.org%2Fempfehlungen-aus-englischsprachigen-medien-16003" target="_blank" class="share_icon mr-2 noline">
			<img src="local/cache-vignettes/L20xH20/facebook-bf722.png?1587811318" alt="" />
		</a>
		<!-- Twitter -->
		<a href="https://twitter.com/share?url=https://transition-news.org/empfehlungen-aus-englischsprachigen-medien-16003&amp;text=Empfehlungen aus englischsprachigen Medien - Transition News&nbsp;&amp;hashtags=" target="_blank" class="share_icon mr-2  noline">
		<img src="local/cache-vignettes/L20xH20/twitter-70283.png?1587811318" alt="" />
		 </a>
		 
		  <!-- LinkedIn -->
		 <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://transition-news.org/empfehlungen-aus-englischsprachigen-medien-16003" target="_blank" class="share_icon noline">
			  <img src="local/cache-vignettes/L20xH20/linkedin-ca125.png?1587811318" alt="LinkedIn" />
		 </a>
					 
					 
 	</div>
 	<div class="clearfix"></div>
					 


</div>
</div>
</div>

<div class="grid-item " dis_style="display: inline-block">
<div class="card m-3">

<div class="card-body">
<h5 class="card-title"><a href="reiner-fuellmich-wo-bleiben-die-peanuts" >Reiner Fuellmich, wo bleiben die «Peanuts»?</a></h5>
<p class="card-text">								 
									Die Rechtsanwältin Viviane Fischer äussert sich zu den Vorgängen im dem von ihr mitgegründeten Corona-Ausschuss.
								


<span class="d-none">Von Viviane Fischer 

Reiner Fuellmich hat sich in Zusammenwirken mit dem Buchhalter, einem alten Freund von ihm, viele Monate jeweils 29’750 Euro auszahlen lassen, brutto. Insgesamt sind es 656’000 Euro brutto. Das bestreitet Reiner Fuellmich gar nicht. Angeblich war in den monatlichen 25’000&nbsp;(...)</span></p>


<a href="reiner-fuellmich-wo-bleiben-die-peanuts" class="btn btn-related-article">» Weiterlesen</a>

	<div class="d-none shared float-right">
		<!-- Facebook -->
		<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftransition-news.org%2Freiner-fuellmich-wo-bleiben-die-peanuts" target="_blank" class="share_icon mr-2 noline">
			<img src="local/cache-vignettes/L20xH20/facebook-bf722.png?1587811318" alt="" />
		</a>
		<!-- Twitter -->
		<a href="https://twitter.com/share?url=https://transition-news.org/reiner-fuellmich-wo-bleiben-die-peanuts&amp;text=Reiner Fuellmich, wo bleiben die «Peanuts»? - Transition News&nbsp;&amp;hashtags=" target="_blank" class="share_icon mr-2  noline">
		<img src="local/cache-vignettes/L20xH20/twitter-70283.png?1587811318" alt="" />
		 </a>
		 
		  <!-- LinkedIn -->
		 <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://transition-news.org/reiner-fuellmich-wo-bleiben-die-peanuts" target="_blank" class="share_icon noline">
			  <img src="local/cache-vignettes/L20xH20/linkedin-ca125.png?1587811318" alt="LinkedIn" />
		 </a>
					 
					 
 	</div>
 	<div class="clearfix"></div>
					 


</div>
</div>
</div>

<div class="grid-item " dis_style="display: inline-block">
<div class="card m-3">

<div class="card-body">
<h5 class="card-title"><a href="das-bestattungsgeschaft-in-den-usa-boomt-und-das-nicht-wegen-covid" >Das Bestattungsgeschäft in den USA boomt – und das nicht wegen «Covid»</a></h5>
<p class="card-text">								 
									Das grösste gewinnorientierte Bestattungsunternehmen verzeichnete im dritten Quartal dieses Jahres 15 Prozent mehr Todesfälle als im Vergleichszeitraum 2019. Die Aktie ist um über 15 Prozent gestiegen.
								


<span class="d-none">In den USA ist der Anstieg der Sterblichkeit so schlimm, dass sich sogar die Bestattungsunternehmen allmählich Sorgen machen, berichtet der Journalist Alex Berenson auf ZeroHedge sowie in seinem Substack. 

Die Service Corporation International (SCI), der grösste gewinnorientierte&nbsp;(...)</span></p>


<a href="das-bestattungsgeschaft-in-den-usa-boomt-und-das-nicht-wegen-covid" class="btn btn-related-article">» Weiterlesen</a>

	<div class="d-none shared float-right">
		<!-- Facebook -->
		<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftransition-news.org%2Fdas-bestattungsgeschaft-in-den-usa-boomt-und-das-nicht-wegen-covid" target="_blank" class="share_icon mr-2 noline">
			<img src="local/cache-vignettes/L20xH20/facebook-bf722.png?1587811318" alt="" />
		</a>
		<!-- Twitter -->
		<a href="https://twitter.com/share?url=https://transition-news.org/das-bestattungsgeschaft-in-den-usa-boomt-und-das-nicht-wegen-covid&amp;text=Das Bestattungsgeschäft in den USA boomt – und das nicht wegen «Covid» - Transition News&nbsp;&amp;hashtags=" target="_blank" class="share_icon mr-2  noline">
		<img src="local/cache-vignettes/L20xH20/twitter-70283.png?1587811318" alt="" />
		 </a>
		 
		  <!-- LinkedIn -->
		 <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://transition-news.org/das-bestattungsgeschaft-in-den-usa-boomt-und-das-nicht-wegen-covid" target="_blank" class="share_icon noline">
			  <img src="local/cache-vignettes/L20xH20/linkedin-ca125.png?1587811318" alt="LinkedIn" />
		 </a>
					 
					 
 	</div>
 	<div class="clearfix"></div>
					 


</div>
</div>
</div>

		
		</div>
		
	
 	<div class="clearfix"></div>
	
	</div> 	<div class="clearfix"></div>
	
</div> 	<div class="clearfix"></div><script type="text/javascript">
// A $( document ).ready() block.
$( document ).ready(function() {
	if (typeof $.cookie('newsletter') === 'undefined'){
		//no cookie
		setTimeout(function() {
			 $('#collapse-newsletter').collapse('show')
		}, 10000);
	
	} else {
		//have cookie
	}
	
	//if cookie is not set. 
	$( ".newsletter-cookie" ).click(function() {
		document.cookie = "newsletter=disabled; max-age=" + 30*24*60*60;
	});
});
</script>

<div id="collapse-newsletter" class="bg-custom fixed-bottom collapse">
<div class="card bg-custom w-100">
<div class="card-body">
<h5>Newsletter schon abonniert?</h5>
<div class="ajax">
<div class='formulaire_newsletter formulaire_newsletter_subscribe_bootstrap_horizontal ajax'>
	
	

	 
	<form method='post' action='/bericht-des-justizausschusses-deckt-auf-wie-verpolitisiert-das-fbi-ist'  class="form-inline"><div class="w-100">
		<div><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe_bootstrap_horizontal' /><input name='formulaire_action_args' type='hidden'
		value='Fp6L03Z+pJxKtzchlQZV2atnoPxrI+FU/b11tQHFS2t+or8DPPIzUyLycL228UmdJhcW5bGf+dNKiEmM8jGgTpFNo8OHml+D3Rb9mNGFi02c4jUbVvICB3ZLPvw99Hg=' /></div>
		
		<!--extra-->
		
		
		
		
		
		
		
		
		



<div class="float-right" style="position: absolute; top: 0px; right: 0px;">
	<button type="button" class="close float-right mr-4 mt-3" aria-label="Close" data-toggle="collapse" data-target="#collapse-newsletter" aria-expanded="false" aria-controls="collapse-newsletter">
		<span aria-hidden="true" class="float-right">&times;</span>
	</button>
</div>

<div class="row">
	<div class="col-12">
		 
			<div class="5 clearfix"></div>
<label class="d-none">Anmeldung für die Listen:</label>
	<div class="row-d mb-2 ">
	
	<div class="col-6-d d-inline-block mr-3">
	<div class="form-check">
		
		 
		<input type="checkbox" name="listes[]" class="form-check-input" id="listes_taglich" value="taglich" 
		
		
		
		
		 
		checked="checked"
		
		 />
		
		<label for="listes_taglich" class="form-check-label">täglich</label>
		
	</div>
	</div>
	
	
	<div class="col-6-d d-inline-block mr-3">
	<div class="form-check">
		
		 
		<input type="checkbox" name="listes[]" class="form-check-input" id="listes_wochentlich" value="wochentlich" 
		
		
		
		
		
		 />
		
		<label for="listes_wochentlich" class="form-check-label">wöchentlich</label>
		
	</div>
	</div>
	<div class="clear"></div>
	
	</div>		
	</div>
	<div class="col-lg-3 col-6">
		<input class="form-control form-control-sm mb-3 float-left  mr-3 w-100" required='required' type="text" name="first_name" placeholder="Vorname" />
	</div>
	<div class="col-lg-3 col-6">
		<input class="form-control form-control-sm mb-3 float-left  mr-3 w-100" required='required' type="text" name="last_name" placeholder="Nachname" />
	</div>

	<div class="col-lg-3 col-6">
		<div class="form-group float-left   w-100  ">
			<label  for="session_email" class="d-none">Email</label>
			<input type="email" name="session_email" value="" id="session_email"  required='required'   class="form-control form-control-sm w-100 " placeholder="Email">
		</div>
	</div>

	
	<div class="col-lg-3 col-6">
		<input type="submit" class="btn btn-block  btn-secondary bg-primary btn-sm pull-left "   value="Abonnieren" />
	</div>
	<div class="offset-lg-9 col-lg-3 col-12">
		<p class="text-center small mb-0 pb-0">
			<a href="#" class="small   newsletter-cookie text-center" data-toggle="collapse" data-target="#collapse-newsletter" aria-expanded="false" aria-controls="collapse-newsletter">Nicht mehr erinnern</a>
		</p>
	</div>
</div>




		
				
			

	</div></form>
	
</div>

    		
    		
</div>
</div>
</div>
</div>
</div><nav class=" bg-black">
<div class="container text-center links-white py-3" >

<a class="mx-3" href="uber">Über Transition News</a>

<a class="mx-3" href="/" >Alle Artikel</a>
<a class="mx-3" href="/spenden">Spenden </a>
<a class="mx-3" href="/uber#nachricht">Kontakt </a>
<a class="mx-3" href="/uber#impressum">Impressum </a>
  <a class="mx-3" href="/ecrire">Login</a>
<a class="mx-3" href="/spip.php?page=backend">RSS </a>

	  
</div>
</div>
</nav>



<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?Noto+Serif:ital,wght@0,400;0,700;1,400;1,700;1&family=Raleway:wght@300;500;600;800&family=Roboto+Condensed:wght@400;700&display=swap" rel="stylesheet">


<link rel="preload" as="video" href="./squelettes/img/tech5.mp4">
 
<style type="text/css" media="screen">
	#spip-admin {display: none!important}
</style>



<script type="text/javascript">
$(document).ready(function() {
	$(".click-hide").on('click', function(event){
		$(this).hide();
	});
});


$(document).ready(function() {
	$(".click-hide-target").on('click', function(event){
		var hide = $(this).data("hide");
		$("." + hide).hide();
	});
});



$(document).ready(function(){
  // Add smooth scrolling to all links
  $(".scroll-link").on('click', function(event) {

    // Make sure this.hash has a value before overriding default behavior
    if (this.hash !== "") {
      // Prevent default anchor click behavior
      event.preventDefault();

      // Store hash
      var hash = this.hash;

      // Using jQuery's animate() method to add smooth page scroll
      // The optional number (800) specifies the number of milliseconds it takes to scroll to the specified area
      $('html, body').animate({
        scrollTop: $(hash).offset().top
      }, 600, function(){
   
        // Add hash (#) to URL when done scrolling (default click behavior)
        window.location.hash = hash;
      });
    } // End if
  });
  
  
  
  
  $(".animate-link").on('click', function(event) {

    // Make sure this.hash has a value before overriding default behavior
    if (this.hash !== "") {
      // Prevent default anchor click behavior
      event.preventDefault();

      // Store hash
      var hash = this.hash;
	var href = $(this).attr('href');
	var target = $(href);
      // Using jQuery's animate() method to add smooth page scroll
      // The optional number (800) specifies the number of milliseconds it takes to scroll to the specified area
      console.log("animated");
      //target.animate({ 'zoom': 1.2 }, 400);
      //target.effect('pulsate', { times:2 }, 1000);
        target.effect( "highlight", {color:"rgb(0,127,127)"}, 3000 );
    } // End if
  });
});
</script>






<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.corona-transition.org"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.gosol.org/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '27']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->



<script type="text/javascript">
	var lazyLoadInstance = new LazyLoad({
	elements_selector: ".lazy"
	// ... more custom settings?
});
</script>


<script type="text/javascript">
$(document).ready(function(){
  $('.nav-button').click(function(){
	$('body').toggleClass('nav-open');
  });
});
</script></body>


