

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> 
<html dir="ltr" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" class="ltr de no-js ie ie6">
	<![endif]-->
	<!--[if IE 7 ]> 
	<html dir="ltr" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" class="ltr de no-js ie ie7">
		<![endif]-->
		<!--[if IE 8 ]> 
		<html dir="ltr" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" class="ltr de no-js ie ie8">
			<![endif]-->
			<!--[if IE 9 ]> 
			<html dir="ltr" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" class="ltr de no-js ie ie9">
				<![endif]-->
				<!--[if (gt IE 9)|!(IE)]><!--> 
<html dir="ltr" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" class="ltr de no-js">
<!--<![endif]-->
<head>







	<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, shrink-to-fit=yes" />
<meta name="theme-color" content="#c91024"/>




<title>«Der Beginn einer neuen kreativen Zeit» - Transition News</title>


	<meta name="description" content=" Unzufrieden &#252;ber die Corona-Berichterstattung und die Machtverh&#228;ltnisse in der Medienlandschaft, hat der Filmproduzent Jimmy Gerum Anfang 2022 die (...) " />
	<meta property="og:site_name" content="Transition News"/>
	<meta property="og:title" content="«Der Beginn einer neuen kreativen Zeit» | Transition News" />
	<meta property="og:url" content="https://transition-news.org/der-beginn-einer-neuen-kreativen-zeit" />
<link rel="canonical" href="https://transition-news.org/der-beginn-einer-neuen-kreativen-zeit" />

	<meta property="og:type"   content="article" /> 
	
	
	
	<meta property="og:description" content="Unzufrieden &#252;ber die Corona-Berichterstattung und die Machtverh&#228;ltnisse in der Medienlandschaft, hat der Filmproduzent Jimmy Gerum Anfang 2022 die (...)" />

	<meta name="twitter:card" content="summary">
	





   


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaschau",str_ssStop:"Stop",str_cur:"{current}/{total}",str_prev:"Zurück",str_next:"Weiter",str_close:"Schließen",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/25aac20dd566f4d44d357098b95ff528.css?1667080637' type='text/css' />

<!-- CS vide -->




<link href="https://fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,400&display=swap" rel="stylesheet">
















<script type='text/javascript' src='local/cache-js/e8dde38cff81a44d78d3d100d31102b4.js?1667080636'></script>














<!-- insert_head -->
	
	



<!-- Debut CS -->
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery='';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>

<!-- Fin CS -->





























<!--<script src='https://www.google.com/recaptcha/api.js?render=6LfTM4EUAAAAAKZsFacHGOrYbAu9v5G3l8fkRXVQ'></script>-->





<meta name="generator" content="SPIP 3.2.5 [24404]" />



<link rel="apple-touch-icon" sizes="57x57" href="squelettes/img/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="squelettes/img/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="squelettes/img/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="squelettes/img/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="squelettes/img/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="squelettes/img/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="squelettes/img/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="squelettes/img/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="squelettes/img/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="squelettes/img/favicon/android-icon-192x192.png)">
<link rel="icon" type="image/png" sizes="32x32" href="squelettes/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="squelettes/img/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="squelettes/img/favicon/favicon-16x16.png">
<link rel="manifest" href="squelettes/img/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="squelettes/img/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff"></head>
<body >
	 
	<nav class="topnavigation navbar navbar navbar-dark bg-ct navbar-expand-lg">
	<div class="container-fluid">
	<a class="navbar-brand" href="/">
	 <img src="squelettes/img/logo_new.png" alt="Transition News - " style="max-height: 176px"/>
	
	</a> 
		<!-- Mobile Button  -->
		<div class="ct_mobilebutton">
		<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
		<span class="navbar-toggler-icon"></span>
		</button>
		</div>

		<div class="collapse navbar-collapse rubrique-active" id="navbarSupportedContent">
			<ul class="navbar-nav align-items-center ml-auto">
				
				<li class="nav-item ">
					<a class="nav-link " href="uber">Über Transition News</a>
				</li>
				
				<li class="nav-item ">
					<a class="nav-link " href="/?rubrique=45" >Speakerscorner</a>
				</li>
				
				
				<li class="nav-item ">
					<a class="nav-link " href="/?rubrique=47" >Recherche</a>
				</li>
				<li class="nav-item ">
					<a class="nav-link " href="/podcast" >Podcast</a>
				</li>
				<li class="nav-item ">
					<a class="nav-link "  href="/newsletter" >Newsletter</a>
				</li>
				<li class="nav-item ">
					<a class="nav-link " href="/uber#nachricht" >Feedback</a>
				</li>
				<li class="nav-item ">
					<a class="nav-link " href="/spenden" >Spenden</a>
				</li>
			</ul>
		</div>
	</div>
</nav>	
	

	
	
	<div class="container-fluid d-flex justify-content-center bg-secondary articlecontainer">
		<div class="ml-3 row justify-content-center no-gutter responsive-spacer">
			<div class=" d-none bg-secondary px-3 ">
				
				
				
				
				
			</div>
			<div class="col-12 col-lg-9 col-xl-7 bg-secondary ">
				<div class=" mb-0 mb-lg-5 mr-2 mx-lg-0 pt-lg-2" id="wall">
					<div class="wall_wrapper mr-2 mx-lg-0 mt-0 mt-lg-4">
						<div class="crayon article-ps-15805 ">
							
						</div>
						<div class="container pt-4 px-4 justify-content-center highlight-links">
							<div class="row justify-content-center">
								<div class="col-md-12 col-lg-12 col-xl-10 p-2 p-md-4 pb-3 pb-md-0">
									
									
									
									<p class="arbo breadcrumbs">
										
										<a href="https://transition-news.org/">Startseite</a>
										
										 » 
										
										
											<a href="/?rubrique=6&amp;parent=6">Engagement</a> » 
									 	
											<a href="/?rubrique=60&amp;parent=60">Mutmacher</a> » 
									 	
									 </p>
									 
				
									
									<h1 class="articletitle">
										<div class="crayon article-titre-15805 ">
											«Der Beginn einer neuen kreativen Zeit»
										</div>
									</h1>
									
									<h3 class="subtitle">
						
											<div class="crayon article-soustitre-15805 ">
												Um eine fruchtbare Opposition aufzubauen, organisiert die Initiative Leuchtturm ARD regelmässige Mahnwachen vor den Medienhäusern. Der Gründer Jimmy Gerum spricht darüber mit «Transition News». 
											</div>
	
									</h3>
									
									
															 				<div class="shared shared_article">
									
									<!-- Facebook -->
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftransition-news.org%2Fder-beginn-einer-neuen-kreativen-zeit" target="_blank" class="share_icon mr-2 noline">
										<img src="squelettes/img/fb.svg" alt="" />
									</a>
									<!-- Twitter -->
									<a href="https://twitter.com/share?url=https://transition-news.org/der-beginn-einer-neuen-kreativen-zeit&amp;text=«Der Beginn einer neuen kreativen Zeit» - Transition News&nbsp;&amp;hashtags=" target="_blank" class="share_icon mr-2  noline">
									<img src="squelettes/img/svg_social_media_icons/black-Twitter.svg" alt="" />
									 </a>
									 
									  <!-- Telegram -->
									 <a href="https://t.me/share/url?url=https://transition-news.org/der-beginn-einer-neuen-kreativen-zeit&text=Transition News" target="_blank" class="share_icon noline">
										  <img src="squelettes/img/telegram.svg" alt="LinkedIn" />
									 </a>
									 
									 <a href="/cdn-cgi/l/email-protection#99a6eaecfbf3fcfaeda4b9cdebf8f7eaf0edf0f6f7b9d7fceeeabffbf6fde0a4b9f1edede9eaa3b6b6edebf8f7eaf0edf0f6f7b4f7fceeeab7f6ebfeb6fdfcebb4fbfcfef0f7f7b4fcf0f7fcebb4f7fcecfcf7b4f2ebfcf8edf0effcf7b4e3fcf0ed" target="_blank" class="share_icon noline ml-2">
										  <img src="squelettes/img/mail.svg" alt="LinkedIn" />
									 </a>
									 
									 
							 	</div>
									
									
									
									
									
									
									
									
									 
									<p class="metasubdate">
										Veröffentlicht am 30. Oktober 2022 von LK.
									</p>
									

									
									<hr class="seperatorline">
									
																		
									<div class="article-main-content crayon article-texte-15805 ">
										<p><strong>Unzufrieden über die Corona-Berichterstattung</strong> und die Machtverhältnisse in der Medienlandschaft, hat der Filmproduzent Jimmy Gerum Anfang 2022 die Initiative Leuchtturm ARD gegründet. Zunächst rief sie als Zeichen des Protests gegen die Einseitigkeit des öffentlich-rechtlichen Rundfunks zu einem sofortigen Zahlungsstopp auf (wir <a href="https://transition-news.org/die-initiative-leuchtturm-ard-fur-einen-neuen-offentlich-rechtlichen-rundfunk">berichteten</a>). Im Gespräch mit <i>Transition News</i> erklärt Gerum was dahintersteckt und worauf diese Aktion zielt.</p>
<p><strong>Seit 15 Wochen findet nun der Medien-Mahn-Marathon</strong> statt, der den direkten Dialog mit den Journalisten sucht. «Wir haben hier einen Hebel für die gesamte freiheitlich-demokratische Bewegung. Es geht ja auch darum, dass wir in Deutschland im Moment keine wirksame Opposition haben», sagt Gerum.  Wenn sich eine Opposition wie die AfD, Die Basis, die Spaziergänger oder Friedensbewegungen bilde, werde sie von den Leitmedien schlechtgeredet. So könne eine Opposition nicht gedeihen. Die Leistungsfähigkeit einer Opposition hinge von einer fairen und ausgewogenen Berichterstattung ab.</p>
<p><strong>Im Gespräch mit den Redakteuren</strong> habe man sowohl Verständnis als auch Abwehr erlebt. Oftmals stelle sich bei Gesprächen auch heraus, dass die Journalisten selbst Opfer von manipulierten Agenturmeldungen wurden, ohne sich dessen bewusst zu sein. «Wir müssen unbedingt über die Manipulierbarkeit, über den Pressekodex, die Ausgewogenheit, politische Einflüsse und internationale Beeinflussung der Medien  reden», unterstreicht Gerum. Hierzu bedürfe es geeigneter Arbeitsgruppen.</p>
<p><strong>Die Analyse der Fehlentwicklungen</strong> bei den Leitmedien führe zu folgendem Schluss:</p>
<ul class="spip"><li> Die Macht der öffentlichen Meinung ist notwendig, um die Ungerechtigkeit und Unehrlichkeit zu beenden.</li><li>  Der einzige Milliardenkonzern, zu dem gewöhnliche Menschen Zugriff haben ist der öffentliche Rundfunk. «Wer zahlt, schafft an!»</li><li> Alleine die Durchsetzung bestehender Regeln  (wie Pressekodex und Medienstaatsvertrag) würde ausreichen, um wieder mehr Ausgewogenheit und Vielfalt zu erreichen.</li><li> Nur ein wachsender öffentlicher Druck kann die Verantwortlichen zur Pflicht rufen.</li><li> Die freiheitlich-demokratische Bewegung und jede wirksame Opposition kann nur Erfolg haben, wenn sie auch positiv wahrgenommen wird. Deshalb ist es erforderlich die Diffamierungen zu beenden. Diese Voraussetzung ermögliche es, an den Runden Tischen der Zukunft aufrichtig und fair zu verhandeln, um gemeinsame und gerechte Interessen unabhängig zu erarbeiten.</li></ul><iframe width="560" height="315" src="https://www.youtube.com/embed/5xuMRS1Mzk4" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><h3 class="spip">Das Konzept des Medien-Mahn-Marathon von Leuchtturm ARD ORF SRG</h3>
<p><strong>Aktuell finden wöchentlich etwa 60 Mahnwachen</strong> im Bundesgebiet statt, bei denen Briefe an die Redaktionen verteilt werden und mit Plakaten und Redebeiträgen Aufklärung betrieben wird. Jeder Kontakt mit den Redaktionen wird festgehalten, ebenso wie jede positive und negative Reaktion auf diese wichtige gesamtgesellschaftliche Forderung. Jede Mahnwache wird fotografiert und auf der Website <a href="https://leuchtturmard.de/material/audio" class='spip_out' rel='noopener noreferrer external' target='_blank'>dokumentiert</a>.</p>
<p><img 
			src="local/cache-vignettes/L740xH555/koln_w12-46d6b.jpg?1666871965" style="" class=" img-fluid mb-1"  /><br class='autobr' />
<i>Leuchtturm ARD: Mahnwache vor dem WDR-Studio in Köln. </i></p>
<p><strong>Die Initiative betont,</strong> dass sie eine kritische und konstruktive Grundhaltung einnimmt und jede Aggressivität und Vorwurfshaltung vermeidet. Den Mitstreitern sei der Druck bewusst, der auf den gesamten Berufsstand der Journalisten einwirke durch internationale Interessen und manipulative Eingriffe. Die grosse Mehrheit des Berufsstandes habe dieselben Interessen wie die Mehrheit der Bevölkerung.</p>
<p><strong>Seit 15 Wochen seien die Medien-Mahnwachen</strong> erfolgreich und es zeichne sich ab, dass die Redaktionen zunehmend Vertrauen fassen. So hätten die Verantwortlichen von Leuchtturm ARD Redakteure am Runden Tisch, im Biergarten, im Café, in Zoom-Meetings, am Telefon und bei der Mahnwache selbst getroffen. Dabei hätten sich respektvolle und einfühlsame Gespräche ergeben. Es sei auch zu ablehnenden Gesprächen gekommen. Insgesamt würde die Initiative jedoch geschätzt für die verbindenden Werte, die sie transportiere. Gerum erklärt:</p>
<blockquote class="spip">
<p>«Das nötige Bewusstsein kann Weltgeschichte schreiben. Die Machtfülle und Streuwirkung eines von jedem politischen und sonstigem Einfluss befreiten öffentlichen Rundfunk, wäre eine historische Sensation. Das Zeitalter der Heuchelei wäre zu Ende. Die privaten Leitmedien könnten nur schwer eine Front zur Glaubwürdigkeit des öffentlichen Rundfunks aufbauen. Es käme zu einer Kettenreaktion, die in kürzester Zeit internationale Auswirkungen hätte, die mit einer evolutionären Schockwelle vergleichbar wären. Am Ende stünden Runde Tische in der Welt, Friedensverhandlungen an allen Konfliktherden dieser Erde. Der Beginn einer neuen kreativen Zeit.»</p>
</blockquote>
<p><strong>Kontakt:</strong></p>
<p>Jimmy Gerum<br class='autobr' />
0151-5055 2062<br class='autobr' />
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1e777078715e727b6b7d766a6a6b6c735f4c5a307a7b">[email&#160;protected]</a><br class='autobr' />
<a href="https://leuchtturmard.de/" class='spip_out' rel='noopener noreferrer external' target='_blank'>www.LeuchtturmARD.de</a></p>
<p></br><br class='autobr' />
**************************<br class='autobr' />
<strong>Für unsere Arbeit sind wir auf Spenden</strong> angewiesen. Wir schätzen jeden Beitrag, damit unserem kleinen Team eine gewisse Sicherheit gewährleistet werden kann. Wir bedanken uns bereits im Voraus für jegliche finanzielle Unterstützung.<br class='autobr' />
<a href='https://transition-news.org/uber#spenden' class=''><img 
			src="local/cache-vignettes/L156xH78/ct_the-button_spenden-6-4cf39.png?1665093841" style="" class=" img-fluid mb-1"  /></a></p>
<p>Sie können uns über mehrere Wege unterstützen:</p>
<p>Kleinspenden in EUR: via <a href="https://www.buymeacoffee.com/transitionnews" class='spip_out' rel='noopener noreferrer external' target='_blank'>Buy-Me-A-Coffee</a></p>
<p>Mit <a href="https://transition-news.org/uber#spenden">Kreditkarte</a> für <i>Transition News</i>:</p>
<p><a href='https://transition-news.org/uber#spenden' class=''><img 
			src="local/cache-vignettes/L340xH90/spendenknopf-kreditkarte-32ce3.jpg?1665093841" style="" class=" img-fluid mb-1"  /></a></p>
<p>Mit Twint:</p>
<p><a href='https://donate.raisenow.io/xqjpk' class='spip_out' rel='noopener noreferrer ' target='_blank'><img 
			src="local/cache-vignettes/L340xH156/twint-code-0be0d.jpg?1665093841" style="" class=" img-fluid mb-1"  /></a></p>
<p><i>Hinweis: Falls Sie per Handy/Tablet bei uns vorbeisurfen und den QR-Code nicht scannen können, tippen Sie einfach auf den QR-Code und Sie werden auf die Spendenseite weitergeleitet.</i></p>
<p>Und mit Bankzahlung in CHF oder EUR</p>
<p>Spenden in CHF auf folgendes Konto:<br class='autobr' />
IBAN: CH15 0645 0600 3117 8466 0</p>
<p>Spenden in EUR auf folgendes Konto:<br class='autobr' />
IBAN: CH64 0645 0600 3117 8465 1</p>
<p>Bank:<br class='autobr' />
Clientis Bank Oberaargau AG<br class='autobr' />
Stadthausstrasse 1<br class='autobr' />
CH-4950 Huttwil</p>
<p>BIC/SWIFT: RBABCH22</p>
<p>Empfänger:<br class='autobr' />
Genossenschaft Transition Media<br class='autobr' />
Dorfstrasse 4, CH-4704 Niederbipp</p>
									</div>
									
									<hr class="bottomseperatorline">
									<hr class="bottomseperatorline">
									
									
									
									
									
									
									
									
									
									<p class="">
										
										 
										
										
									</p>
									<p class="">
										
										 
										
										
									</p>
									<p class="">
										
										 
										
										
									</p>
									
									
									
									

									<div class="pt-3 pb-4   ">
										
										 
										<div class="crayon article-texte-1042 ">
											<div class="card bg-custom">
	<div class="card-body">
	Damit Sie die kompletteste Corona-kritische Nachrichtenübersicht nicht verpassen: 
	<h2>Newsletter abonnieren!</h2>
	        
<p>Wählen Sie zwischen täglichen und wöchentlichen Updates.</p>
<p>	        <strong>Sie erhalten umgehend eine eMail mit der Aufforderung, Ihr Newsletter-Abo zu bestätigen.</strong> Bitte kontrollieren Sie auch Ihren Spam-Ordner.</p>
<div>
<div class='formulaire_newsletter formulaire_newsletter_subscribe_bootstrap ajax'>
	
	

	
	<form class="" method='post' action='/der-beginn-einer-neuen-kreativen-zeit'><div>
		<div><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe_bootstrap' /><input name='formulaire_action_args' type='hidden'
		value='Fp7x03Z+pB17t7ds9IqzYt+WA14ZSuCsxoD1QETzud/iT3bFh9eOFV1E4VV5thW+0Sdta49vljyaKYBBV1GW9F0OcGyqyC2SWQfFu8PbOcXZj0N8hYlWUeuaXQNMVQ==' /></div>



		

		
<div class="form-group">
	<label  for="session_email" class="d-none">Email</label>
<input type="email" name="session_email" value="" id="session_email"  required='required'   class="form-control form-control-lg " placeholder="Email">
</div>
<input class="form-control form-control-lg mb-3" required='required' type="text" name="first_name" placeholder="Vorname" value=""/>
<input class="form-control form-control-lg mb-3" required='required' type="text" name="last_name" placeholder="Nachname" value=""/>
		
				
			<label class="text-bold">Anmeldung für den Newsletter:</label>
			<div class="row-fluid">
			<div class="choix span6">
			<input type="checkbox" name="taglich" class="checkbox" id="listes_taglich" value="taglich" >
			<label for="listes_taglich">täglich</label>
			</div>
			<div class="choix span6">
			<input type="checkbox" name="wochentlich" class="checkbox" id="listes_wochentlich" value="wochentlich" >
			<label for="listes_wochentlich">wöchentlich</label>
			</div>
			<div class="clear"></div>

			</div>

		
		<!--extra-->
		<label class="text-bold mt-3">Vernetzungstreffen:</label>
		<div class="row-fluid">
		<div class="choix span6">
			<input style="vertical-align: top; margin-top: 6px;"type="checkbox" name="vernetzungstreffen" class="checkbox" id="vernetzungstreffen" value="true" >
		<label for="vernetzungstreffen" style="max-width: 90%">Ich möchte mich mit anderen Interessierten in meiner Region vernetzen. Zu diesem Zweck 
		dürfen meine Kontaktinformationen an den Verantwortlichen / die Verantwortliche weitergegeben werden.</label>
		<p></p>
		</div>
		<div class="clear"></div>
		</div>


		
  
  
				
		
		<p class="d-none">
			<a class="text-fancy small" data-toggle="collapse" href="#collapse_signup" >
			Postadresse angeben
			</a>
		</p>
		<label class="text-bold">Adressangaben:</label>

		<div class="" id="collapse_signup">
			<input class="form-control form-control-lg mb-3"  type="text" name="address_line_1" placeholder="Strasse" value=""/>
			<input class="d-none form-control form-control-lg mb-3" type="text" name="address_line_2" placeholder=" Adresszusatz" value=""/>
			<div class="row">
				<div class="col-lg-4">
					<input class="form-control form-control-lg mb-3"  type="text" name="zip" placeholder="PLZ" value=""/>
				</div>
				<div class="col-lg-8">
					<input class="form-control form-control-lg mb-3"  type="text" name="city" placeholder="Ort" value=""/>
				</div>
				<div class="col-lg-12">
					<input class="form-control form-control-lg mb-3" type="text" name="country" placeholder="Land" value=""/>
				</div>
				<div class="col-lg-12">
					<input class="form-control form-control-lg mb-3" type="text" name="tel" placeholder="Telefonnummer" value=""/>
				</div>
			</div>
		</div>
		
		
		
		
		
		
		<p class="boutons mt-3"><input type="submit" class="btn btn-orange-dark btn-lg" value="Formular absenden" /></p>
	</div></form>
	
</div>
</div>
	</div>
</div>
										</div>
										
										

										
									</div>
									
									 
									<div class="meta d-none">
										<div class="shared text-center">
											<!-- Facebook -->
											<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftransition-news.org%2Fder-beginn-einer-neuen-kreativen-zeit" target="_blank" class="share_icon mr-2 noline">
											<img src="local/cache-vignettes/L35xH35/facebook-c3f8d.png?1587813457" alt="" />
											</a>
											<!-- Twitter -->
											<a href="https://twitter.com/share?url=https://transition-news.org/der-beginn-einer-neuen-kreativen-zeit&amp;text=«Der Beginn einer neuen kreativen Zeit» - Transition News&nbsp;&amp;hashtags=" target="_blank" class=" mr-2  share_icon  noline">
											<img src="local/cache-vignettes/L35xH35/twitter-74dcc.png?1587813457" alt="" />
											</a>
											<!-- LinkedIn -->
											<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://transition-news.org/der-beginn-einer-neuen-kreativen-zeit" target="_blank" class="share_icon noline">
											<img src="local/cache-vignettes/L35xH35/linkedin-d710b.png?1587813457" alt="LinkedIn" />
											</a>
										</div>
									</div>
									
								</div>
								<div class="d-none">
									<div class="  crayon article-texte-20  edit-box-wrapper" >
	<hr class="d-block d-lg-none"/><h4>Transition News</h4>
<p>Nachrichten - Aktionen - Support. <br/><a href="/uber">Über uns</a></p>
<h5>Newsletter abonnieren</h5>
<p><a href="/newsletter" class="btn btn-article"> Ja, gerne!</a></p>
<h5>Spenden</h5> 
<p>Viele Menschen engagieren sich für Transition News. Ihre Spende ist die Basis, damit wir unsere Arbeit machen können.</p>
<p><a href="/uber#spenden" class="btn btn-article"> Jetzt spenden!</a></p>
<h5>
Feedback</h5>
<p>Meinungen, Ideen, Hinweise. Links bitte nur mit Kurzbeschreibung.</p>
<p><a href="/uber#nachricht" class="btn btn-article"> Schreiben Sie uns</a></p>
<div class="pt-4"></div>
</div>
								</div>
							</div>
							
							
							
							
							
							
							
							
							
						</div>
					</div>
				</div>
			</div>
			<div class="  col-12 col-lg-4 col-xl-3 bg-secondary   article-secondary ">
				<div class="pt-lg-2 mt-lg-2 pl-lg-2 row mx-2 pt-2 pt-lg-0 mx-lg-0">
				
					<div class="px-3 pt-3 pb-1">
									<p class="small float-right ml-4 pb-0 mb-0 mt-2"><a href="/spip.php?page=recherche&amp;recherche=">Erweiterte Suche</a></p>
					<form action="/spip.php?var_mode=recalcul" method="get" class="flexbox-form form-inline noajax">
						<div class="input-group w-100">
							<input class="w-100 form-control search-input text co_search " name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" type="text" value="" placeholder="Suchen">
							<div class="input-group-btn d-none">
								<input class="btn btn-cosearch " value="suchen" type="submit"> 
							</div>
						</div>
					</form>
				</div>
				
				
				
					<div class="newsletter_etc_sidebar card w-100 bg-ct-dark mt-2 mb-4 ct-radius text-white sidebar">

	<div class="card-body w-100">

<h5>Newsletter abonnieren</h5>
<div class="clearfix"></div>
<a href="/newsletter" class="btn btn-ct-dark font-weight-bold"> Ja, gerne!</a>

<span class="f"><a href="/newsletter-archiv" class="ml-4 text-white text-underline">Zum Archiv</a></span>
<div class="clearfix"></div>


<h5 class="mt-4">Spenden</h5> 
Viele Menschen engagieren sich für Transition News. Ihre Spende ist die Basis, damit wir unsere Arbeit machen können.<br>
 <a href="/uber#spenden" class="btn btn-orange-dark font-weight-bold mt-3"> Jetzt spenden</a>

<h5 class="mt-4">
Feedback</h5>
Ihre Meinung, Ihre Ideen, Ihre Hinweise.<br>
 <a href="/uber#nachricht" class="text-underline text-white"> Schreiben Sie uns</a>
<br/>
<div class="mt-3">
<a target="_BLANK" href="https://www.facebook.com/CoronaTransition">
<img class="mr-2" src="/squelettes/img/fb.svg"/></a>
<a target="_BLANK" href="//t.me/CoronaTransition">
<img class="mr-2" src="/squelettes/img/telegram.svg"/></a>
<a target="_BLANK" href="https://twitter.com/C_Transition2">
<img class="mr-2" src="/squelettes/img/tw.svg"/></a>
<a target="_BLANK" href="https://www.instagram.com/corona_transition">
<img class="mr-2" src="/squelettes/img/ig.svg"/></a>
<a target="_BLANK" href="/cdn-cgi/l/email-protection#c9a0a7afa689aaa6bba6a7a8e4bdbba8a7baa0bda0a6a7e7a6bbae">
<img class="mr-2" src="/squelettes/img/mail.svg"/></a>


</div>

</div>
</div>
					
					<div class="px-2 px-lg-3 mb-3">
						<div class="card mt-2   ct-radius bg-blue-2">
	<div class="card-body w-100">
		<h5 class="card-title"><a href="/?rubrique=47">Recherche - <br/>
		Zusammenhänge, Hintergründe</a></h5>
			<ul class="corona_lists">
			
				<li class="py-2"><a href="baerbock-ist-offenbar-gebrieft-und-wird-gesteuert-von-einflussagenten">«Baerbock ist offenbar gebrieft und wird gesteuert von Einflussagenten»  </a></li>
			
				<li class="py-2"><a href="die-nachsten-schritte-des-krieges-sind-langst-geplant">Die nächsten Schritte des Krieges sind längst geplant</a></li>
			
				<li class="py-2"><a href="luzerner-behorde-droht-kritischem-arzt-mit-dem-entzug-der">Luzerner Behörde droht kritischem Arzt mit dem Entzug der Berufsausübungsbewilligung</a></li>
			
			</ul>
			<p class=""><a class="btn btn-white font-weight-bold" href="/?rubrique=47">» Alle Recherchen</a></p>
	</div>
</div>
					</div>
					<div class="card w-100 my-0 mx-2 mx-lg-3 my-2 my-lg-3  bg-blue-3 ct-radius">
	<div class="card-body w-100">
		<h5 class="card-title"><a href="/?rubrique=45">Speakerscorner</a></h5>
		<p class="text-blue-darker">Essays, Meinungsbeiträge, Zwischenrufe</p>
			<ul class="corona_lists">
			
				<li><a href="sie-brullen-wieder-wir-sind-im-gesundheitskrieg">Sie brüllen wieder: «Wir sind im Gesundheitskrieg!»</a></li>
			
				<li><a href="die-schweiz-im-herbst-2023-es-leuchten-die-anti-wahl-hohenfeuer">Die Schweiz im Herbst 2023: Es leuchten die Anti-Wahl-Höhenfeuer! </a></li>
			
				<li><a href="kiew-bob-und-die-ukrainische-gegenoffensive">Der Kiewer Bob und die ukrainische Gegenoffensive </a></li>
			
			</ul>
			<p class="text-underline"><a class="btn btn-white font-weight-bold" href="/?rubrique=45">Treten Sie näher</a></p>
	</div>
</div>
					
					<div class="card  w-100 mx-2 mx-lg-3 my-2 my-lg-3  ct-radius">
	<div class="card-body">
		<h5 class="card-title"><a href="/?mot=145">Meilensteine</a></h5>
		<p class="">Wichtige Artikel, Studien, Zusammenfassungen</p>
			<ul class="corona_lists">
			
				<li><a href="pravention-und-fruhe-behandlung-von-covid-19">Prävention und frühe Behandlung von Covid-19</a></li>
			
				<li><a href="mit-der-richtigen-behandlung-konnte-die-sterblichkeit-von-covid-19-fast-auf">Mit der richtigen Behandlung könnte die Sterblichkeit von Covid-19 fast auf Null gesenkt werden</a></li>
			
				<li><a href="mafia-der-machtigen-8458-8458-8458-8458-8458-8458-8458-8458-8458-8458-8458-8458-8458-8458-8458-8458-8458-8458-8458-8458-8458-8458-8458-8458-8458">Mafia der Mächtigen</a></li>
			
			</ul>
			<p class="text-underline"><a class="btn btn-ct-dark font-weight-bold" href="/?mot=145">Mehr</a></p>
	</div>
</div>
				</div>
			</div>
		</div>
	</div>
	<div class="ajax">
	<style type="text/css" media="screen">

.grid-sizer,
	.grid-item { width: 100%; }
	
	
	
@media (min-width: 992px) { 
	.grid-sizer,
	.grid-item { width: 33%; }
}

</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	// external js: masonry.pkgd.js
$( document ).ready(function() {
	// with jQuery
	var container = $('.grid');

	// initialize Masonry after all images have loaded  
	container.imagesLoaded( function() {
		$('.grid').masonry({
			itemSelector: '.grid-item',
			columnWidth: '.grid-sizer',
			percentPosition: true
		});
	});
});
</script>

<div class="relatedwall" id="wall">
	<div class="container pt-5">
		<h1 style=" dis_margin-bottom: -0.5em" class="text-center relatedtitle">Das könnte sie auch interessieren</h1>		
		
		<div class=" grid">
  <div class="grid-sizer"></div>
  
		
<div class="grid-item " dis_style="display: inline-block">
<div class="card m-3">

<div class="card-body">
<h5 class="card-title"><a href="dreifach-geimpfte-haben-haufiger-covid-symptome-als-impflose" >«Geimpfte» haben häufiger «Covid»-Symptome als Impffreie</a></h5>
<p class="card-text">								 
									Zu diesem Schluss kommt eine neue Studie. Das Resultat betrifft allerdings nur «Omikron-Infizierte», die jedoch die grosse Mehrheit darstellen. Bei «Delta-Infizierten» waren die Ergebnisse umgekehrt.
								


<span class="d-none">Menschen, die zwei oder drei Dosen eines mRNA-«Impfstoffs» gegen «Covid» erhalten haben, erkrankten laut einer neuen Studie mit höherer Wahrscheinlichkeit an «Covid» mit Symptomen, berichtet The Epoch Times. Dabei war diese Wahrscheinlichkeit bei dreifach «Geimpften» leicht höher als bei Menschen, die&nbsp;(...)</span></p>


<a href="dreifach-geimpfte-haben-haufiger-covid-symptome-als-impflose" class="btn btn-related-article">» Weiterlesen</a>

	<div class="d-none shared float-right">
		<!-- Facebook -->
		<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftransition-news.org%2Fdreifach-geimpfte-haben-haufiger-covid-symptome-als-impflose" target="_blank" class="share_icon mr-2 noline">
			<img src="local/cache-vignettes/L20xH20/facebook-bf722.png?1587811318" alt="" />
		</a>
		<!-- Twitter -->
		<a href="https://twitter.com/share?url=https://transition-news.org/dreifach-geimpfte-haben-haufiger-covid-symptome-als-impflose&amp;text=«Geimpfte» haben häufiger «Covid»-Symptome als Impffreie - Transition News&nbsp;&amp;hashtags=" target="_blank" class="share_icon mr-2  noline">
		<img src="local/cache-vignettes/L20xH20/twitter-70283.png?1587811318" alt="" />
		 </a>
		 
		  <!-- LinkedIn -->
		 <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://transition-news.org/dreifach-geimpfte-haben-haufiger-covid-symptome-als-impflose" target="_blank" class="share_icon noline">
			  <img src="local/cache-vignettes/L20xH20/linkedin-ca125.png?1587811318" alt="LinkedIn" />
		 </a>
					 
					 
 	</div>
 	<div class="clearfix"></div>
					 


</div>
</div>
</div>

<div class="grid-item " dis_style="display: inline-block">
<div class="card m-3">

<div class="card-body">
<h5 class="card-title"><a href="millionen-von-us-amerikaner-aufgrund-von-handydaten-als-covid-19-verstosse" >Millionen von US-Amerikanern aufgrund von Handydaten als «Covid-19-Verstösse» eingestuft</a></h5>
<p class="card-text">								 
									Die Daten wurden während der Lockdowns von der Firma PredictWise gesammelt und für politische Zwecke weitergegeben.
								


<span class="d-none">Das Analyseunternehmen für Wählerdaten PredictWise hat während der Covid-Lockdowns im Jahr 2020 Daten von Millionen US-amerikanischer Mobiltelefone gesammelt und verwendet, um Telefonnutzern einen «Covid-19-Verstoss»-Score und einen «Covid-19-Besorgnis»-Score zuzuweisen. Dies geht aus einem Whitepaper&nbsp;(...)</span></p>


<a href="millionen-von-us-amerikaner-aufgrund-von-handydaten-als-covid-19-verstosse" class="btn btn-related-article">» Weiterlesen</a>

	<div class="d-none shared float-right">
		<!-- Facebook -->
		<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftransition-news.org%2Fmillionen-von-us-amerikaner-aufgrund-von-handydaten-als-covid-19-verstosse" target="_blank" class="share_icon mr-2 noline">
			<img src="local/cache-vignettes/L20xH20/facebook-bf722.png?1587811318" alt="" />
		</a>
		<!-- Twitter -->
		<a href="https://twitter.com/share?url=https://transition-news.org/millionen-von-us-amerikaner-aufgrund-von-handydaten-als-covid-19-verstosse&amp;text=Millionen von US-Amerikanern aufgrund von Handydaten als «Covid-19-Verstösse» eingestuft - Transition News&nbsp;&amp;hashtags=" target="_blank" class="share_icon mr-2  noline">
		<img src="local/cache-vignettes/L20xH20/twitter-70283.png?1587811318" alt="" />
		 </a>
		 
		  <!-- LinkedIn -->
		 <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://transition-news.org/millionen-von-us-amerikaner-aufgrund-von-handydaten-als-covid-19-verstosse" target="_blank" class="share_icon noline">
			  <img src="local/cache-vignettes/L20xH20/linkedin-ca125.png?1587811318" alt="LinkedIn" />
		 </a>
					 
					 
 	</div>
 	<div class="clearfix"></div>
					 


</div>
</div>
</div>

<div class="grid-item " dis_style="display: inline-block">
<div class="card m-3">

<div class="card-body">
<h5 class="card-title"><a href="deja-vu-wuhan-wieder-im-lockdown" >Déjà-vu: Wuhan wieder im Lockdown</a></h5>
<p class="card-text">								 
									Ausser Wuhan wurden 28 weitere chinesische Städte abgeriegelt, wie «Mail Online» mitteilt. Das klingt nach Plan: Denn China verabreicht jetzt einen inhalierbaren «Impfstoff».
								


<span class="d-none">«Wuhan wieder abgeriegelt» – beim Lesen dieser Schlagzeile,  die das britische Medienportal Mail Online  kürzlich veröffentlichte, stellt sich umgehend ein unangenehmes Déjà-vu-Gefühl ein, wurde die Mär vom «Killervirus» doch von Wuhan aus in die grosse weite Welt gespült. 

«Über 800’000 Menschen in Wuhan&nbsp;(...)</span></p>


<a href="deja-vu-wuhan-wieder-im-lockdown" class="btn btn-related-article">» Weiterlesen</a>

	<div class="d-none shared float-right">
		<!-- Facebook -->
		<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftransition-news.org%2Fdeja-vu-wuhan-wieder-im-lockdown" target="_blank" class="share_icon mr-2 noline">
			<img src="local/cache-vignettes/L20xH20/facebook-bf722.png?1587811318" alt="" />
		</a>
		<!-- Twitter -->
		<a href="https://twitter.com/share?url=https://transition-news.org/deja-vu-wuhan-wieder-im-lockdown&amp;text=Déjà-vu: Wuhan wieder im Lockdown - Transition News&nbsp;&amp;hashtags=" target="_blank" class="share_icon mr-2  noline">
		<img src="local/cache-vignettes/L20xH20/twitter-70283.png?1587811318" alt="" />
		 </a>
		 
		  <!-- LinkedIn -->
		 <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://transition-news.org/deja-vu-wuhan-wieder-im-lockdown" target="_blank" class="share_icon noline">
			  <img src="local/cache-vignettes/L20xH20/linkedin-ca125.png?1587811318" alt="LinkedIn" />
		 </a>
					 
					 
 	</div>
 	<div class="clearfix"></div>
					 


</div>
</div>
</div>

<div class="grid-item " dis_style="display: inline-block">
<div class="card m-3">

<div class="card-body">
<h5 class="card-title"><a href="das-andere-wort-zum-sonntag-oder-recht-gesinnung-und-gewissen" >Das andere «Wort zum Sonntag» oder: Recht, Gesinnung und Gewissen</a></h5>
<p class="card-text">								 
									Ist bereits die falsche Ansicht strafbar oder erst die offenkundige Tat? Bis und damit das enschieden wird, gelten das freie Gewissen und das freimütige Wort, trotz zunehmender Gefahr.
								


<span class="d-none">Die einen wollten nach Gesinnung verurteilen, der andere nach Tat. Die einen schauten drauf: Was behauptet er, was unseren Werten zuwiderläuft? und der andere: Was genau hat er begangen? Dazwischen stand der, dem das Justizpersonal nach dem ersten Verhör zum Spott eine Krone aus dornigem Gestrüpp&nbsp;(...)</span></p>


<a href="das-andere-wort-zum-sonntag-oder-recht-gesinnung-und-gewissen" class="btn btn-related-article">» Weiterlesen</a>

	<div class="d-none shared float-right">
		<!-- Facebook -->
		<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftransition-news.org%2Fdas-andere-wort-zum-sonntag-oder-recht-gesinnung-und-gewissen" target="_blank" class="share_icon mr-2 noline">
			<img src="local/cache-vignettes/L20xH20/facebook-bf722.png?1587811318" alt="" />
		</a>
		<!-- Twitter -->
		<a href="https://twitter.com/share?url=https://transition-news.org/das-andere-wort-zum-sonntag-oder-recht-gesinnung-und-gewissen&amp;text=Das andere «Wort zum Sonntag» oder: Recht, Gesinnung und Gewissen - Transition News&nbsp;&amp;hashtags=" target="_blank" class="share_icon mr-2  noline">
		<img src="local/cache-vignettes/L20xH20/twitter-70283.png?1587811318" alt="" />
		 </a>
		 
		  <!-- LinkedIn -->
		 <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://transition-news.org/das-andere-wort-zum-sonntag-oder-recht-gesinnung-und-gewissen" target="_blank" class="share_icon noline">
			  <img src="local/cache-vignettes/L20xH20/linkedin-ca125.png?1587811318" alt="LinkedIn" />
		 </a>
					 
					 
 	</div>
 	<div class="clearfix"></div>
					 


</div>
</div>
</div>

<div class="grid-item " dis_style="display: inline-block">
<div class="card m-3">

<div class="card-body">
<h5 class="card-title"><a href="wir-brauchen-einen-vollkommen-neuen-journalismus" >«Wir brauchen einen vollkommen neuen Journalismus»</a></h5>
<p class="card-text">								 
									Scharfsinnig beleuchtet der Medienforscher Prof. Dr. Michael Meyen den Journalismus und die Medienlandschaft. Reformen seien inzwischen dringend erforderlich, erklärt er im Gespräch mit «Transition News».
								


<span class="d-none">Seit 2020 setzt sich Prof. Dr. Michael Meyen vom Institut für Kommunikationswissenschaft und Medienforschung der Münchner Ludwig-Maximilians-Universität kritisch mit der Corona-Berichterstattung auseinander. Im Gespräch mit Transition News macht er deutlich, was zu tun ist, um den journalistischen&nbsp;(...)</span></p>


<a href="wir-brauchen-einen-vollkommen-neuen-journalismus" class="btn btn-related-article">» Weiterlesen</a>

	<div class="d-none shared float-right">
		<!-- Facebook -->
		<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftransition-news.org%2Fwir-brauchen-einen-vollkommen-neuen-journalismus" target="_blank" class="share_icon mr-2 noline">
			<img src="local/cache-vignettes/L20xH20/facebook-bf722.png?1587811318" alt="" />
		</a>
		<!-- Twitter -->
		<a href="https://twitter.com/share?url=https://transition-news.org/wir-brauchen-einen-vollkommen-neuen-journalismus&amp;text=«Wir brauchen einen vollkommen neuen Journalismus» - Transition News&nbsp;&amp;hashtags=" target="_blank" class="share_icon mr-2  noline">
		<img src="local/cache-vignettes/L20xH20/twitter-70283.png?1587811318" alt="" />
		 </a>
		 
		  <!-- LinkedIn -->
		 <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://transition-news.org/wir-brauchen-einen-vollkommen-neuen-journalismus" target="_blank" class="share_icon noline">
			  <img src="local/cache-vignettes/L20xH20/linkedin-ca125.png?1587811318" alt="LinkedIn" />
		 </a>
					 
					 
 	</div>
 	<div class="clearfix"></div>
					 


</div>
</div>
</div>

<div class="grid-item " dis_style="display: inline-block">
<div class="card m-3">

<div class="card-body">
<h5 class="card-title"><a href="weltpremiere-china-verabreicht-inhalierbaren-covid-impfstoff" >Weltpremiere: China verabreicht inhalierbaren Covid-«Impfstoff»</a></h5>
<p class="card-text">								 
									Der nebelförmige «Impfstoff» wird eingesaugt. Angeboten wird er in China als kostenlose Auffrischungsdosis für bereits geimpfte Personen – in einem Land, das von der Lockdown-Politik nicht lassen mag.
								


<span class="d-none">In Shanghai wurde am Mittwoch mit der Verabreichung eines inhalierbaren Covid-19-«Impfstoffs» begonnen, was Medien wie Associated Press (AP) als Weltpremiere darstellen. Der nebelförmige «Impfstoff» wird als Auffrischungsdosis für bereits geimpfte Personen angeboten. 

Von dem «nadelfreien» Produkt&nbsp;(...)</span></p>


<a href="weltpremiere-china-verabreicht-inhalierbaren-covid-impfstoff" class="btn btn-related-article">» Weiterlesen</a>

	<div class="d-none shared float-right">
		<!-- Facebook -->
		<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftransition-news.org%2Fweltpremiere-china-verabreicht-inhalierbaren-covid-impfstoff" target="_blank" class="share_icon mr-2 noline">
			<img src="local/cache-vignettes/L20xH20/facebook-bf722.png?1587811318" alt="" />
		</a>
		<!-- Twitter -->
		<a href="https://twitter.com/share?url=https://transition-news.org/weltpremiere-china-verabreicht-inhalierbaren-covid-impfstoff&amp;text=Weltpremiere: China verabreicht inhalierbaren Covid-«Impfstoff» - Transition News&nbsp;&amp;hashtags=" target="_blank" class="share_icon mr-2  noline">
		<img src="local/cache-vignettes/L20xH20/twitter-70283.png?1587811318" alt="" />
		 </a>
		 
		  <!-- LinkedIn -->
		 <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://transition-news.org/weltpremiere-china-verabreicht-inhalierbaren-covid-impfstoff" target="_blank" class="share_icon noline">
			  <img src="local/cache-vignettes/L20xH20/linkedin-ca125.png?1587811318" alt="LinkedIn" />
		 </a>
					 
					 
 	</div>
 	<div class="clearfix"></div>
					 


</div>
</div>
</div>

		
		</div>
		
	
 	<div class="clearfix"></div>
	
	</div> 	<div class="clearfix"></div>
	
</div> 	<div class="clearfix"></div><script type="text/javascript">
// A $( document ).ready() block.
$( document ).ready(function() {
	if (typeof $.cookie('newsletter') === 'undefined'){
		//no cookie
		setTimeout(function() {
			 $('#collapse-newsletter').collapse('show')
		}, 10000);
	
	} else {
		//have cookie
	}
	
	//if cookie is not set. 
	$( ".newsletter-cookie" ).click(function() {
		document.cookie = "newsletter=disabled; max-age=" + 30*24*60*60;
	});
});
</script>

<div id="collapse-newsletter" class="bg-custom fixed-bottom collapse">
<div class="card bg-custom w-100">
<div class="card-body">
<h5>Newsletter schon abonniert?</h5>
<div class="ajax">
<div class='formulaire_newsletter formulaire_newsletter_subscribe_bootstrap_horizontal ajax'>
	
	

	 
	<form method='post' action='/der-beginn-einer-neuen-kreativen-zeit'  class="form-inline"><div class="w-100">
		<div><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe_bootstrap_horizontal' /><input name='formulaire_action_args' type='hidden'
		value='Fp6L03Z+pJxKtzchlQZV2atnoPxrI+FU/b11tQHFS2t+or8DPPIzUyLycL228UmdJhcW5bGf+dNKiEmM8jGgTpFNo8OHml+D3Rb9mNGFi02c4jUbVvICB3ZLPvw99Hg=' /></div>
		
		<!--extra-->
		
		
		
		
		
		
		
		
		



<div class="float-right" style="position: absolute; top: 0px; right: 0px;">
	<button type="button" class="close float-right mr-4 mt-3" aria-label="Close" data-toggle="collapse" data-target="#collapse-newsletter" aria-expanded="false" aria-controls="collapse-newsletter">
		<span aria-hidden="true" class="float-right">&times;</span>
	</button>
</div>

<div class="row">
	<div class="col-12">
		 
			<div class="5 clearfix"></div>
<label class="d-none">Anmeldung für die Listen:</label>
	<div class="row-d mb-2 ">
	
	<div class="col-6-d d-inline-block mr-3">
	<div class="form-check">
		
		 
		<input type="checkbox" name="listes[]" class="form-check-input" id="listes_taglich" value="taglich" 
		
		
		
		
		 
		checked="checked"
		
		 />
		
		<label for="listes_taglich" class="form-check-label">täglich</label>
		
	</div>
	</div>
	
	
	<div class="col-6-d d-inline-block mr-3">
	<div class="form-check">
		
		 
		<input type="checkbox" name="listes[]" class="form-check-input" id="listes_wochentlich" value="wochentlich" 
		
		
		
		
		
		 />
		
		<label for="listes_wochentlich" class="form-check-label">wöchentlich</label>
		
	</div>
	</div>
	<div class="clear"></div>
	
	</div>		
	</div>
	<div class="col-lg-3 col-6">
		<input class="form-control form-control-sm mb-3 float-left  mr-3 w-100" required='required' type="text" name="first_name" placeholder="Vorname" />
	</div>
	<div class="col-lg-3 col-6">
		<input class="form-control form-control-sm mb-3 float-left  mr-3 w-100" required='required' type="text" name="last_name" placeholder="Nachname" />
	</div>

	<div class="col-lg-3 col-6">
		<div class="form-group float-left   w-100  ">
			<label  for="session_email" class="d-none">Email</label>
			<input type="email" name="session_email" value="" id="session_email"  required='required'   class="form-control form-control-sm w-100 " placeholder="Email">
		</div>
	</div>

	
	<div class="col-lg-3 col-6">
		<input type="submit" class="btn btn-block  btn-secondary bg-primary btn-sm pull-left "   value="Abonnieren" />
	</div>
	<div class="offset-lg-9 col-lg-3 col-12">
		<p class="text-center small mb-0 pb-0">
			<a href="#" class="small   newsletter-cookie text-center" data-toggle="collapse" data-target="#collapse-newsletter" aria-expanded="false" aria-controls="collapse-newsletter">Nicht mehr erinnern</a>
		</p>
	</div>
</div>




		
				
			

	</div></form>
	
</div>

    		
    		
</div>
</div>
</div>
</div>
</div><nav class=" bg-black">
<div class="container text-center links-white py-3" >

<a class="mx-3" href="uber">Über Transition News</a>

<a class="mx-3" href="/" >Alle Artikel</a>
<a class="mx-3" href="/spenden">Spenden </a>
<a class="mx-3" href="/uber#nachricht">Kontakt </a>
<a class="mx-3" href="/uber#impressum">Impressum </a>
  <a class="mx-3" href="/ecrire">Login</a>
<a class="mx-3" href="/spip.php?page=backend">RSS </a>

	  
</div>
</div>
</nav>



<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?Noto+Serif:ital,wght@0,400;0,700;1,400;1,700;1&family=Raleway:wght@300;500;600;800&family=Roboto+Condensed:wght@400;700&display=swap" rel="stylesheet">


<link rel="preload" as="video" href="./squelettes/img/tech5.mp4">
 
<style type="text/css" media="screen">
	#spip-admin {display: none!important}
</style>



<script type="text/javascript">
$(document).ready(function() {
	$(".click-hide").on('click', function(event){
		$(this).hide();
	});
});


$(document).ready(function() {
	$(".click-hide-target").on('click', function(event){
		var hide = $(this).data("hide");
		$("." + hide).hide();
	});
});



$(document).ready(function(){
  // Add smooth scrolling to all links
  $(".scroll-link").on('click', function(event) {

    // Make sure this.hash has a value before overriding default behavior
    if (this.hash !== "") {
      // Prevent default anchor click behavior
      event.preventDefault();

      // Store hash
      var hash = this.hash;

      // Using jQuery's animate() method to add smooth page scroll
      // The optional number (800) specifies the number of milliseconds it takes to scroll to the specified area
      $('html, body').animate({
        scrollTop: $(hash).offset().top
      }, 600, function(){
   
        // Add hash (#) to URL when done scrolling (default click behavior)
        window.location.hash = hash;
      });
    } // End if
  });
  
  
  
  
  $(".animate-link").on('click', function(event) {

    // Make sure this.hash has a value before overriding default behavior
    if (this.hash !== "") {
      // Prevent default anchor click behavior
      event.preventDefault();

      // Store hash
      var hash = this.hash;
	var href = $(this).attr('href');
	var target = $(href);
      // Using jQuery's animate() method to add smooth page scroll
      // The optional number (800) specifies the number of milliseconds it takes to scroll to the specified area
      console.log("animated");
      //target.animate({ 'zoom': 1.2 }, 400);
      //target.effect('pulsate', { times:2 }, 1000);
        target.effect( "highlight", {color:"rgb(0,127,127)"}, 3000 );
    } // End if
  });
});
</script>






<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.corona-transition.org"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.gosol.org/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '27']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->



<script type="text/javascript">
	var lazyLoadInstance = new LazyLoad({
	elements_selector: ".lazy"
	// ... more custom settings?
});
</script>


<script type="text/javascript">
$(document).ready(function(){
  $('.nav-button').click(function(){
	$('body').toggleClass('nav-open');
  });
});
</script></body>


