

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> 
<html dir="ltr" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" class="ltr de no-js ie ie6">
	<![endif]-->
	<!--[if IE 7 ]> 
	<html dir="ltr" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" class="ltr de no-js ie ie7">
		<![endif]-->
		<!--[if IE 8 ]> 
		<html dir="ltr" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" class="ltr de no-js ie ie8">
			<![endif]-->
			<!--[if IE 9 ]> 
			<html dir="ltr" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" class="ltr de no-js ie ie9">
				<![endif]-->
				<!--[if (gt IE 9)|!(IE)]><!--> 
<html dir="ltr" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" class="ltr de no-js">
<!--<![endif]-->
<head>


 
	
		<script type="text/javascript">
			window.location.href = "https://www.nzz.ch/wirtschaft/sommaruga-wollte-wohl-generalsekretaer-bei-swisscom-unterbringen-ld.1717772";
		</script>
	





	<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, shrink-to-fit=yes" />
<meta name="theme-color" content="#c91024"/>




<title>NZZ: Cadeau fédéral? Simonetta Sommaruga wollte wohl einen Weggefährten mit (...) - Transition News</title>


	
	<meta property="og:site_name" content="Transition News"/>
	<meta property="og:title" content="NZZ: Cadeau fédéral? Simonetta Sommaruga wollte wohl einen Weggefährten mit einem Posten bei der Swisscom belohnen | Transition News" />
	<meta property="og:url" content="https://transition-news.org/nzz-cadeau-federal-simonetta-sommaruga-wollte-wohl-einen-weggefahrten-mit-einem" />
<link rel="canonical" href="https://transition-news.org/nzz-cadeau-federal-simonetta-sommaruga-wollte-wohl-einen-weggefahrten-mit-einem" />

	<meta property="og:type"   content="article" /> 
	
	
	
	

	<meta name="twitter:card" content="summary">
	





   


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaschau",str_ssStop:"Stop",str_cur:"{current}/{total}",str_prev:"Zurück",str_next:"Weiter",str_close:"Schließen",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/0660793da852ebb7c09ff363767c8841.css?1671529821' type='text/css' />

<!-- CS vide -->




<link href="https://fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,400&display=swap" rel="stylesheet">
















<script type='text/javascript' src='local/cache-js/494bcf8e6cade41573c9c33dd91e7828.js?1671529820'></script>














<!-- insert_head -->
	
	



<!-- Debut CS -->
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery='';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>

<!-- Fin CS -->





























<!--<script src='https://www.google.com/recaptcha/api.js?render=6LfTM4EUAAAAAKZsFacHGOrYbAu9v5G3l8fkRXVQ'></script>-->





<meta name="generator" content="SPIP 3.2.5 [24404]" />



<link rel="apple-touch-icon" sizes="57x57" href="squelettes/img/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="squelettes/img/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="squelettes/img/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="squelettes/img/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="squelettes/img/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="squelettes/img/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="squelettes/img/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="squelettes/img/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="squelettes/img/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="squelettes/img/favicon/android-icon-192x192.png)">
<link rel="icon" type="image/png" sizes="32x32" href="squelettes/img/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="squelettes/img/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="squelettes/img/favicon/favicon-16x16.png">
<link rel="manifest" href="squelettes/img/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="squelettes/img/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff"></head>
<body >
	 
	<nav class="topnavigation navbar navbar navbar-dark bg-ct navbar-expand-lg">
	<div class="container-fluid">
	<a class="navbar-brand" href="/">
	 <img src="squelettes/img/logo_new.png" alt="Transition News - " style="max-height: 176px"/>
	
	</a> 
		<!-- Mobile Button  -->
		<div class="ct_mobilebutton">
		<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
		<span class="navbar-toggler-icon"></span>
		</button>
		</div>

		<div class="collapse navbar-collapse rubrique-active" id="navbarSupportedContent">
			<ul class="navbar-nav align-items-center ml-auto">
				
				<li class="nav-item ">
					<a class="nav-link " href="uber">Über Transition News</a>
				</li>
				
				<li class="nav-item d-none d-lg-inline-block">
					<a data-toggle="collapse" href="#desktop_nav" class="nav-link " >Themen</a>
				</li>
				<li class="nav-item d-lg-none">
					<a data-toggle="collapse" href="#mobile_nav" class="nav-link " >Themen</a>
				</li>
				<li class="nav-item ">
					<a class="nav-link " href="/?rubrique=45" >Speakerscorner</a>
				</li>
				
				
				<li class="nav-item ">
					<a class="nav-link " href="/?rubrique=47" >Recherche</a>
				</li>
				<li class="menubreak d-none"></li>
				<li class="nav-item ">
					<a class="nav-link " href="/podcast" >Podcast</a>
				</li>
				<li class="nav-item ">
					<a class="nav-link "  href="/newsletter" >Newsletter</a>
				</li>
				<li class="nav-item ">
					<a class="nav-link " href="/uber#nachricht" >Feedback</a>
				</li>
				<li class="nav-item ">
					<a class="nav-link " href="/spenden" >Spenden</a>
				</li>
				<li class="nav-item ">
					<a class="nav-link " href="/spendenabo" >Spendenabo</a>
				</li>
			</ul>
		</div>
	</div>
</nav>	
	

	
	
	<div class="container-fluid d-flex justify-content-center bg-secondary articlecontainer">
		<div class="ml-3 row justify-content-center no-gutter responsive-spacer">
			<div class=" d-none bg-secondary px-3 ">
				
				
				
				
				
			</div>
			<div class="col-12 col-lg-9 col-xl-7 bg-secondary ">
				<div class=" mb-0 mb-lg-5 mr-2 mx-lg-0 pt-lg-2" id="wall">
					<div class="wall_wrapper mr-2 mx-lg-0 mt-0 mt-lg-4">
						<div class="crayon article-ps-16596 ">
							
						</div>
						<div class="container pt-4 px-4 justify-content-center highlight-links">
							<div class="row justify-content-center">
								<div class="col-md-12 col-lg-12 col-xl-10 p-2 p-md-4 pb-3 pb-md-0">
									
									
									
									<p class="arbo breadcrumbs">
										
										<a href="https://transition-news.org/">Startseite</a>
										
										 » 
										
										
											<a href="/?rubrique=53&amp;parent=53">Empfehlungen</a> » 
									 	
									 </p>
									 
				
									
									<h1 class="articletitle">
										<div class="crayon article-titre-16596 ">
											NZZ: Cadeau fédéral? Simonetta Sommaruga wollte wohl einen Weggefährten mit einem Posten bei der Swisscom belohnen
										</div>
									</h1>
									
									<h3 class="subtitle">
						
											<div class="crayon article-soustitre-16596 ">
												Die abtretende Bundesrätin soll versucht haben, ihren Generalsekretär im Verwaltungsrat des halbstaatlichen Telekomkonzerns zu installieren. Entsprechende Medienberichte dürften zutreffen.
											</div>
	
									</h3>
									
									
															 				<div class="shared shared_article">
									
									<!-- Facebook -->
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftransition-news.org%2Fnzz-cadeau-federal-simonetta-sommaruga-wollte-wohl-einen-weggefahrten-mit-einem" target="_blank" class="share_icon mr-2 noline">
										<img src="squelettes/img/fb.svg" alt="" />
									</a>
									<!-- Twitter -->
									<a href="https://twitter.com/share?url=https://transition-news.org/nzz-cadeau-federal-simonetta-sommaruga-wollte-wohl-einen-weggefahrten-mit-einem&amp;text=NZZ: Cadeau fédéral? Simonetta Sommaruga wollte wohl einen Weggefährten mit einem Posten bei der Swisscom belohnen - Transition News&nbsp;&amp;hashtags=" target="_blank" class="share_icon mr-2  noline">
									<img src="squelettes/img/svg_social_media_icons/black-Twitter.svg" alt="" />
									 </a>
									 
									  <!-- Telegram -->
									 <a href="https://t.me/share/url?url=https://transition-news.org/nzz-cadeau-federal-simonetta-sommaruga-wollte-wohl-einen-weggefahrten-mit-einem&text=Transition News" target="_blank" class="share_icon noline">
										  <img src="squelettes/img/telegram.svg" alt="LinkedIn" />
									 </a>
									 
									 <a href="/cdn-cgi/l/email-protection#b48bc7c1d6ded1d7c08994e0c6d5dac7ddc0dddbda94fad1c3c792d6dbd0cd8994dcc0c0c4c78e9b9bc0c6d5dac7ddc0dddbda99dad1c3c79adbc6d39bdacece99d7d5d0d1d5c199d2d1d0d1c6d5d899c7ddd9dbdad1c0c0d599c7dbd9d9d5c6c1d3d599c3dbd8d8c0d199c3dbdcd899d1dddad1da99c3d1d3d3d1d2d5dcc6c0d1da99d9ddc099d1dddad1d9" target="_blank" class="share_icon noline ml-2">
										  <img src="squelettes/img/mail.svg" alt="LinkedIn" />
									 </a>
									 
									 
							 	</div>
									
									
									
									
									
									
									
									
									 
									<p class="metasubdate">
										Veröffentlicht am 20. Dezember 2022 von RL.
									</p>
									

									
									<hr class="seperatorline">
									
																		
									<div class="article-main-content crayon article-texte-16596 ">
										
									</div>
									
									<hr class="bottomseperatorline">
									<hr class="bottomseperatorline">
									
									
									
									
									
									
									
									
									
									<p class="">
										<a target="_BLANK" href="https://www.nzz.ch/wirtschaft/sommaruga-wollte-wohl-generalsekretaer-bei-swisscom-unterbringen-ld.1717772">
										 
										 </a>
										
									</p>
									<p class="">
										
										 
										
										
									</p>
									<p class="">
										
										 
										
										
									</p>
									
									
									
									

									<div class="pt-3 pb-4   ">
										
										 
										<div class="crayon article-texte-1042 ">
											<div class="card bg-custom">
	<div class="card-body">
	Damit Sie die kompletteste Corona-kritische Nachrichtenübersicht nicht verpassen: 
	<h2>Newsletter abonnieren!</h2>
	        
<p>Wählen Sie zwischen täglichen und wöchentlichen Updates.</p>
<p>	        <strong>Sie erhalten umgehend eine eMail mit der Aufforderung, Ihr Newsletter-Abo zu bestätigen.</strong> Bitte kontrollieren Sie auch Ihren Spam-Ordner.</p>
<div>
<div class='formulaire_newsletter formulaire_newsletter_subscribe_bootstrap ajax'>
	
	

	
	<form class="" method='post' action='/nzz-cadeau-federal-simonetta-sommaruga-wollte-wohl-einen-weggefahrten-mit-einem'><div>
		<div><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe_bootstrap' /><input name='formulaire_action_args' type='hidden'
		value='Fp7x03Z+pB17t7ds9IqzYt+WA14ZSuCsxoD1QETzud/iT3bFh9eOFV1E4VV5thW+0Sdta49vljyaKYBBV1GW9F0OcGyqyC2SWQfFu8PbOcXZj0N8hYlWUeuaXQNMVQ==' /></div>



		

		
<div class="form-group">
	<label  for="session_email" class="d-none">Email</label>
<input type="email" name="session_email" value="" id="session_email"  required='required'   class="form-control form-control-lg " placeholder="Email">
</div>
<input class="form-control form-control-lg mb-3" required='required' type="text" name="first_name" placeholder="Vorname" value=""/>
<input class="form-control form-control-lg mb-3" required='required' type="text" name="last_name" placeholder="Nachname" value=""/>
		
				
			<label class="text-bold">Anmeldung für den Newsletter:</label>
			<div class="row-fluid">
			<div class="choix span6">
			<input type="checkbox" name="taglich" class="checkbox" id="listes_taglich" value="taglich" >
			<label for="listes_taglich">täglich</label>
			</div>
			<div class="choix span6">
			<input type="checkbox" name="wochentlich" class="checkbox" id="listes_wochentlich" value="wochentlich" >
			<label for="listes_wochentlich">wöchentlich</label>
			</div>
			<div class="clear"></div>

			</div>

		
		<!--extra-->
		<label class="text-bold mt-3">Vernetzungstreffen:</label>
		<div class="row-fluid">
		<div class="choix span6">
			<input style="vertical-align: top; margin-top: 6px;"type="checkbox" name="vernetzungstreffen" class="checkbox" id="vernetzungstreffen" value="true" >
		<label for="vernetzungstreffen" style="max-width: 90%">Ich möchte mich mit anderen Interessierten in meiner Region vernetzen. Zu diesem Zweck 
		dürfen meine Kontaktinformationen an den Verantwortlichen / die Verantwortliche weitergegeben werden (<a href="https://graswurzle.ch" target="_blank">Graswurzle.ch</a>).</label>
		<p></p>
		</div>
		<div class="clear"></div>
		</div>


		
  
  
				
		
		<p class="d-none">
			<a class="text-fancy small" data-toggle="collapse" href="#collapse_signup" >
			Postadresse angeben
			</a>
		</p>
		<label class="text-bold">Adressangaben:</label>

		<div class="" id="collapse_signup">
			<input class="form-control form-control-lg mb-3"  type="text" name="address_line_1" placeholder="Strasse" value=""/>
			<input class="d-none form-control form-control-lg mb-3" type="text" name="address_line_2" placeholder=" Adresszusatz" value=""/>
			<div class="row">
				<div class="col-lg-4">
					<input class="form-control form-control-lg mb-3"  type="text" name="zip" placeholder="PLZ" value=""/>
				</div>
				<div class="col-lg-8">
					<input class="form-control form-control-lg mb-3"  type="text" name="city" placeholder="Ort" value=""/>
				</div>
				<div class="col-lg-12">
					<input class="form-control form-control-lg mb-3" type="text" name="country" placeholder="Land" value=""/>
				</div>
				<div class="col-lg-12">
					<input class="form-control form-control-lg mb-3" type="text" name="tel" placeholder="Telefonnummer" value=""/>
				</div>
			</div>
		</div>
		
		
		
		
		
		
		<p class="boutons mt-3"><input type="submit" class="btn btn-orange-dark btn-lg" value="Formular absenden" /></p>
	</div></form>
	
</div>
</div>
	</div>
</div>
										</div>
										
										

										
									</div>
									
									 
									<div class="meta d-none">
										<div class="shared text-center">
											<!-- Facebook -->
											<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftransition-news.org%2Fnzz-cadeau-federal-simonetta-sommaruga-wollte-wohl-einen-weggefahrten-mit-einem" target="_blank" class="share_icon mr-2 noline">
											<img src="local/cache-vignettes/L35xH35/facebook-c3f8d.png?1587813457" alt="" />
											</a>
											<!-- Twitter -->
											<a href="https://twitter.com/share?url=https://transition-news.org/nzz-cadeau-federal-simonetta-sommaruga-wollte-wohl-einen-weggefahrten-mit-einem&amp;text=NZZ: Cadeau fédéral? Simonetta Sommaruga wollte wohl einen Weggefährten mit einem Posten bei der Swisscom belohnen - Transition News&nbsp;&amp;hashtags=" target="_blank" class=" mr-2  share_icon  noline">
											<img src="local/cache-vignettes/L35xH35/twitter-74dcc.png?1587813457" alt="" />
											</a>
											<!-- LinkedIn -->
											<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://transition-news.org/nzz-cadeau-federal-simonetta-sommaruga-wollte-wohl-einen-weggefahrten-mit-einem" target="_blank" class="share_icon noline">
											<img src="local/cache-vignettes/L35xH35/linkedin-d710b.png?1587813457" alt="LinkedIn" />
											</a>
										</div>
									</div>
									
								</div>
								<div class="d-none">
									<div class="  crayon article-texte-20  edit-box-wrapper" >
	<hr class="d-block d-lg-none"/><h4>Transition News</h4>
<p>Nachrichten - Aktionen - Support. <br/><a href="/uber">Über uns</a></p>
<h5>Newsletter abonnieren</h5>
<p><a href="/newsletter" class="btn btn-article"> Ja, gerne!</a></p>
<h5>Spenden</h5> 
<p>Viele Menschen engagieren sich für Transition News. Ihre Spende ist die Basis, damit wir unsere Arbeit machen können.</p>
<p><a href="/uber#spenden" class="btn btn-article"> Jetzt spenden!</a></p>
<h5>
Feedback</h5>
<p>Meinungen, Ideen, Hinweise. Links bitte nur mit Kurzbeschreibung.</p>
<p><a href="/uber#nachricht" class="btn btn-article"> Schreiben Sie uns</a></p>
<div class="pt-4"></div>
</div>
								</div>
							</div>
							
							
						</div>
					</div>
				</div>
			</div>
			<div class="  col-12 col-lg-4 col-xl-3 bg-secondary   article-secondary ">
				<div class="pt-lg-2 mt-lg-2 pl-lg-2 row mx-2 pt-2 pt-lg-0 mx-lg-0">
				
					<div class="px-3 pt-3 pb-1">
									<p class="small float-right ml-4 pb-0 mb-0 mt-2"><a href="/spip.php?page=recherche&amp;recherche=">Erweiterte Suche</a></p>
					<form action="/spip.php?var_mode=recalcul" method="get" class="flexbox-form form-inline noajax">
						<div class="input-group w-100">
							<input class="w-100 form-control search-input text co_search " name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" type="text" value="" placeholder="Suchen">
							<div class="input-group-btn d-none">
								<input class="btn btn-cosearch " value="suchen" type="submit"> 
							</div>
						</div>
					</form>
				</div>
				
				
					<div class="px-2 px-lg-3 mb-3">
				
					<div class="newsletter_etc_sidebar card w-100 bg-ct-dark mt-2 mb-4 ct-radius text-white sidebar">

	<div class="card-body w-100">

<h5>Newsletter abonnieren</h5>
<div class="clearfix"></div>
<a href="/newsletter" class="btn btn-ct-dark font-weight-bold"> Ja, gerne!</a>

<span class="f"><a href="/newsletter-archiv" class="ml-4 text-white text-underline">Zum Archiv</a></span>
<div class="clearfix"></div>


<h5 class="mt-4">Spenden</h5> 
Viele Menschen engagieren sich für Transition News. Ihre Spende ist die Basis, damit wir unsere Arbeit machen können.<br>
 <a href="/spenden" class="btn btn-orange-dark font-weight-bold mt-3"> Jetzt spenden</a>

<h5 class="mt-4">
Feedback</h5>
Ihre Meinung, Ihre Ideen, Ihre Hinweise.<br>
 <a href="/uber#nachricht" class="text-underline text-white"> Schreiben Sie uns</a>
<br/>
<div class="mt-3">
<a target="_BLANK" href="https://www.facebook.com/CoronaTransition">
<img class="mr-2" src="/squelettes/img/fb.svg"/></a>
<a target="_BLANK" href="//t.me/CoronaTransition">
<img class="mr-2" src="/squelettes/img/telegram.svg"/></a>
<a target="_BLANK" href="https://twitter.com/C_Transition2">
<img class="mr-2" src="/squelettes/img/tw.svg"/></a>
<a target="_BLANK" href="https://www.instagram.com/corona_transition">
<img class="mr-2" src="/squelettes/img/ig.svg"/></a>
<a target="_BLANK" href="/cdn-cgi/l/email-protection#6c05020a032c0f031e03020d41181e0d021f051805030242031e0b">
<img class="mr-2" src="/squelettes/img/mail.svg"/></a>


</div>

</div>
</div>
					
						<div class="card mt-2   ct-radius bg-blue-2">
	<div class="card-body w-100">
		<h5 class="card-title"><a href="/?rubrique=47">Recherche - <br/>
		Zusammenhänge, Hintergründe, Meilensteine</a></h5>
			<ul class="corona_lists">
			
				<li class="py-2"><a href="baerbock-ist-offenbar-gebrieft-und-wird-gesteuert-von-einflussagenten">«Baerbock ist offenbar gebrieft und wird gesteuert von Einflussagenten»  </a></li>
			
				<li class="py-2"><a href="die-nachsten-schritte-des-krieges-sind-langst-geplant">Die nächsten Schritte des Krieges sind längst geplant</a></li>
			
				<li class="py-2"><a href="luzerner-behorde-droht-kritischem-arzt-mit-dem-entzug-der">Luzerner Behörde droht kritischem Arzt mit dem Entzug der Berufsausübungsbewilligung</a></li>
			
			</ul>
			<p class=""><a class="btn btn-white font-weight-bold" href="/?rubrique=47">» Alle Recherchen</a></p>
	</div>
</div>
					</div>
					<div class="card dis_w-100 mx-2 mx-lg-3 my-2 my-lg-3  mt-4 card-shadow  bg-blue-3 ct-radius">
	<div class="card-body w-100">
		<h5 class="card-title"><a href="/?rubrique=45">Speakerscorner</a></h5>
		<p class="text-blue-darker">Essays, Meinungsbeiträge, Zwischenrufe</p>
			<ul class="corona_lists">
			
				<li><a href="die-wahren-grunde-fur-chinas-zero-covid-politik">Die wahren Gründe für Chinas Zero-Covid-Politik </a></li>
			
				<li><a href="katar-und-der-westen-die-grosse-heuchelei">Katar und der Westen: Die grosse Heuchelei </a></li>
			
				<li><a href="woke-gender-und-trans-stossen-an-ihre-grenzen">«Woke», «Gender» und «Trans» stossen an ihre Grenzen </a></li>
			
			</ul>
			<p class="text-underline"><a class="btn btn-white font-weight-bold" href="/?rubrique=45">Treten Sie näher</a></p>
	</div>
</div>
					
				</div>
			</div>
		</div>
	</div>
	<div class="ajax">
	<style type="text/css" media="screen">

.grid-sizer,
	.grid-item { width: 100%; }
	
	
	
@media (min-width: 992px) { 
	.grid-sizer,
	.grid-item { width: 33%; }
}

</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	// external js: masonry.pkgd.js
$( document ).ready(function() {
	// with jQuery
	var container = $('.grid');

	// initialize Masonry after all images have loaded  
	container.imagesLoaded( function() {
		$('.grid').masonry({
			itemSelector: '.grid-item',
			columnWidth: '.grid-sizer',
			percentPosition: true
		});
	});
});
</script>

<div class="relatedwall" id="wall">
	<div class="container pt-5">
		<h1 style=" dis_margin-bottom: -0.5em" class="text-center relatedtitle">Das könnte sie auch interessieren</h1>		
		
		<div class=" grid">
  <div class="grid-sizer"></div>
  
		
<div class="grid-item " dis_style="display: inline-block">
<div class="card m-3">

<div class="card-body">
<h5 class="card-title"><a href="ich-denke-das-vernetzen-mit-gleichgesinnten-ist-der-schlussel" >«Ich denke, das Vernetzen mit Gleichgesinnten ist der Schlüssel»</a></h5>
<p class="card-text">								 
									Im Januar 2023 veröffentlicht der Zürcher Rapper Marty McKay sein Album «Plandemic». «Transition News» sprach mit ihm über die Corona-Zeit und darüber, was ihn zurzeit bewegt. 
								


<span class="d-none">Musiker und Bands auf der ganzen Welt haben in der «Corona-Zeit» ihren Protest gegen die Corona-Massnahmen in Form von Songs vermittelt; so auch der Zürcher Rapper und Sänger Marty McKay. Im Januar 2023 veröffentlicht er nun sein fünftes Album «PLANDEMIC». Das Album ist auf iTunes vorbestellbar und in&nbsp;(...)</span></p>


<a href="ich-denke-das-vernetzen-mit-gleichgesinnten-ist-der-schlussel" class="btn btn-related-article">» Weiterlesen</a>

	<div class="d-none shared float-right">
		<!-- Facebook -->
		<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftransition-news.org%2Fich-denke-das-vernetzen-mit-gleichgesinnten-ist-der-schlussel" target="_blank" class="share_icon mr-2 noline">
			<img src="local/cache-vignettes/L20xH20/facebook-bf722.png?1587811318" alt="" />
		</a>
		<!-- Twitter -->
		<a href="https://twitter.com/share?url=https://transition-news.org/ich-denke-das-vernetzen-mit-gleichgesinnten-ist-der-schlussel&amp;text=«Ich denke, das Vernetzen mit Gleichgesinnten ist der Schlüssel» - Transition News&nbsp;&amp;hashtags=" target="_blank" class="share_icon mr-2  noline">
		<img src="local/cache-vignettes/L20xH20/twitter-70283.png?1587811318" alt="" />
		 </a>
		 
		  <!-- LinkedIn -->
		 <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://transition-news.org/ich-denke-das-vernetzen-mit-gleichgesinnten-ist-der-schlussel" target="_blank" class="share_icon noline">
			  <img src="local/cache-vignettes/L20xH20/linkedin-ca125.png?1587811318" alt="LinkedIn" />
		 </a>
					 
					 
 	</div>
 	<div class="clearfix"></div>
					 


</div>
</div>
</div>

<div class="grid-item " dis_style="display: inline-block">
<div class="card m-3">

<div class="card-body">
<h5 class="card-title"><a href="italien-fackelumzug-zum-gedenken-an-die-impfopfer" >Italien: Fackelumzug zum Gedenken an die Impfopfer</a></h5>
<p class="card-text">								 
									In Turin hielten die Teilnehmer Schilder mit Fotos der Verstorbenen hoch, während deren Namen und Alter ausgerufen wurden. (Mit Video)
								


<span class="d-none">Am Samstagabend zog in Turin ein Schweigemarsch mit Fackeln durch die Strassen des Stadtzentrums. Die Teilnehmer wollten damit der Opfer der Injektionen gegen «Covid» gedenken und die Aufmerksamkeit der Öffentlichkeit auf dieses Thema lenken. Zu hören waren lediglich die Namen und das Alter der&nbsp;(...)</span></p>


<a href="italien-fackelumzug-zum-gedenken-an-die-impfopfer" class="btn btn-related-article">» Weiterlesen</a>

	<div class="d-none shared float-right">
		<!-- Facebook -->
		<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftransition-news.org%2Fitalien-fackelumzug-zum-gedenken-an-die-impfopfer" target="_blank" class="share_icon mr-2 noline">
			<img src="local/cache-vignettes/L20xH20/facebook-bf722.png?1587811318" alt="" />
		</a>
		<!-- Twitter -->
		<a href="https://twitter.com/share?url=https://transition-news.org/italien-fackelumzug-zum-gedenken-an-die-impfopfer&amp;text=Italien: Fackelumzug zum Gedenken an die Impfopfer - Transition News&nbsp;&amp;hashtags=" target="_blank" class="share_icon mr-2  noline">
		<img src="local/cache-vignettes/L20xH20/twitter-70283.png?1587811318" alt="" />
		 </a>
		 
		  <!-- LinkedIn -->
		 <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://transition-news.org/italien-fackelumzug-zum-gedenken-an-die-impfopfer" target="_blank" class="share_icon noline">
			  <img src="local/cache-vignettes/L20xH20/linkedin-ca125.png?1587811318" alt="LinkedIn" />
		 </a>
					 
					 
 	</div>
 	<div class="clearfix"></div>
					 


</div>
</div>
</div>

<div class="grid-item " dis_style="display: inline-block">
<div class="card m-3">

<div class="card-body">
<h5 class="card-title"><a href="die-profiteure-des-todes" >Die Profiteure des Todes</a></h5>
<p class="card-text">								 
									Angesichts sich zuspitzender Konflikte stehen der Rüstungsindustrie hohe Gewinne ins Haus. Von Hermann Ploppa 
								


<span class="d-none">Wer hätte das gedacht.  Wir befinden uns mitten im russisch-ukrainischen Krieg. Und tatsächlich wurden schon im letzten Jahr — dem letzten Jahr im «Frieden», erstmals mehr als zwei Billionen US-Dollar weltweit für Rüstung ausgegeben. 2,113 Billionen Dollar in 2021. 

Aber die Kurve des Anstiegs hätte&nbsp;(...)</span></p>


<a href="die-profiteure-des-todes" class="btn btn-related-article">» Weiterlesen</a>

	<div class="d-none shared float-right">
		<!-- Facebook -->
		<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftransition-news.org%2Fdie-profiteure-des-todes" target="_blank" class="share_icon mr-2 noline">
			<img src="local/cache-vignettes/L20xH20/facebook-bf722.png?1587811318" alt="" />
		</a>
		<!-- Twitter -->
		<a href="https://twitter.com/share?url=https://transition-news.org/die-profiteure-des-todes&amp;text=Die Profiteure des Todes - Transition News&nbsp;&amp;hashtags=" target="_blank" class="share_icon mr-2  noline">
		<img src="local/cache-vignettes/L20xH20/twitter-70283.png?1587811318" alt="" />
		 </a>
		 
		  <!-- LinkedIn -->
		 <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://transition-news.org/die-profiteure-des-todes" target="_blank" class="share_icon noline">
			  <img src="local/cache-vignettes/L20xH20/linkedin-ca125.png?1587811318" alt="LinkedIn" />
		 </a>
					 
					 
 	</div>
 	<div class="clearfix"></div>
					 


</div>
</div>
</div>

<div class="grid-item " dis_style="display: inline-block">
<div class="card m-3">

<div class="card-body">
<h5 class="card-title"><a href="ex-geheimdienstmitarbeiter-unterrichten-in-cambridge-kunftige-spione" >Ex-Geheimdienstmitarbeiter unterrichten in Cambridge künftige Spione </a></h5>
<p class="card-text">								 
									«Anti-Wokeism» als Ablenkungsmanöver; US-Regierung auf Eskalationskurs; enge militärische Zusammenarbeit von Russland und dem Iran; und weitere englischsprachige Empfehlungen. 
								


<span class="d-none">Caitlin Johnstone:  Die herrschende Klasse fördert Identitätspolitik und «Anti-Wokeism» aus den genau gleichen Gründen 

Während das US-Imperium weiter aufrüstet gegen nukleare Supermächte, streiten sich alle über «Wokeness». Es ist eine interessante Zeit für Ablenkungsmanöver im Kulturkampf.&nbsp;(...)</span></p>


<a href="ex-geheimdienstmitarbeiter-unterrichten-in-cambridge-kunftige-spione" class="btn btn-related-article">» Weiterlesen</a>

	<div class="d-none shared float-right">
		<!-- Facebook -->
		<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftransition-news.org%2Fex-geheimdienstmitarbeiter-unterrichten-in-cambridge-kunftige-spione" target="_blank" class="share_icon mr-2 noline">
			<img src="local/cache-vignettes/L20xH20/facebook-bf722.png?1587811318" alt="" />
		</a>
		<!-- Twitter -->
		<a href="https://twitter.com/share?url=https://transition-news.org/ex-geheimdienstmitarbeiter-unterrichten-in-cambridge-kunftige-spione&amp;text=Ex-Geheimdienstmitarbeiter unterrichten in Cambridge künftige Spione  - Transition News&nbsp;&amp;hashtags=" target="_blank" class="share_icon mr-2  noline">
		<img src="local/cache-vignettes/L20xH20/twitter-70283.png?1587811318" alt="" />
		 </a>
		 
		  <!-- LinkedIn -->
		 <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://transition-news.org/ex-geheimdienstmitarbeiter-unterrichten-in-cambridge-kunftige-spione" target="_blank" class="share_icon noline">
			  <img src="local/cache-vignettes/L20xH20/linkedin-ca125.png?1587811318" alt="LinkedIn" />
		 </a>
					 
					 
 	</div>
 	<div class="clearfix"></div>
					 


</div>
</div>
</div>

<div class="grid-item " dis_style="display: inline-block">
<div class="card m-3">

<div class="card-body">
<h5 class="card-title"><a href="neustart-verfassungsfreunde-kommt-nicht-in-die-gange" >«Neustart Verfassungsfreunde» kommt nicht in die Gänge </a></h5>
<p class="card-text">								 
									Die Zusammenarbeit zwischen den demokratischen Erneuerungskräften und dem jetzigen Vorstand hapert weiter. Die angekündigte Tagsatzung im neuen Jahr fällt ins Wasser. Von Rafael Lutz
								


<span class="d-none">«Wir, die Erben der Eidgenossenschaft, geloben,  für die Verfassung der Schweizerischen Eidgenossenschaft einzustehen. Sie zu verteidigen und zu vollenden.» Diese Worte stehen im Gründungsdokument der «Freunde der Verfassung» (FdV) von 2020. 

Worte, die Christoph Pfluger,  Initiant des Vereins,  am&nbsp;(...)</span></p>


<a href="neustart-verfassungsfreunde-kommt-nicht-in-die-gange" class="btn btn-related-article">» Weiterlesen</a>

	<div class="d-none shared float-right">
		<!-- Facebook -->
		<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftransition-news.org%2Fneustart-verfassungsfreunde-kommt-nicht-in-die-gange" target="_blank" class="share_icon mr-2 noline">
			<img src="local/cache-vignettes/L20xH20/facebook-bf722.png?1587811318" alt="" />
		</a>
		<!-- Twitter -->
		<a href="https://twitter.com/share?url=https://transition-news.org/neustart-verfassungsfreunde-kommt-nicht-in-die-gange&amp;text=«Neustart Verfassungsfreunde» kommt nicht in die Gänge  - Transition News&nbsp;&amp;hashtags=" target="_blank" class="share_icon mr-2  noline">
		<img src="local/cache-vignettes/L20xH20/twitter-70283.png?1587811318" alt="" />
		 </a>
		 
		  <!-- LinkedIn -->
		 <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://transition-news.org/neustart-verfassungsfreunde-kommt-nicht-in-die-gange" target="_blank" class="share_icon noline">
			  <img src="local/cache-vignettes/L20xH20/linkedin-ca125.png?1587811318" alt="LinkedIn" />
		 </a>
					 
					 
 	</div>
 	<div class="clearfix"></div>
					 


</div>
</div>
</div>

<div class="grid-item " dis_style="display: inline-block">
<div class="card m-3">

<div class="card-body">
<h5 class="card-title"><a href="transition-tv-news-nr-119-vom-19-dezember-2022" >Transition TV News Nr. 119 vom 19. Dezember 2022</a></h5>
<p class="card-text">								 
									Apple kontrolliert die freie Meinung – Unschöne, neue Welt: Darts im Metaverse, gescannte Stimmung &amp; künstliche Gebärmutter – Die Toten von Katar
								


<span class="d-none">💡Apple kontrolliert die freie Meinung (02:42)

💡Darts im Metaverse, Stimmung scannen, künstliche Gebärmutter (06:24)

💡Die Toten von Katar (12:23)

💡Leuchtfeuer für die Schweiz (17:05)

💡Hinweis in eigener Sache – YouTube (00:11) 

Die Quellenangaben finden Sie auf TransitionTV. Mögen Sie die Arbeit von TTV?&nbsp;(...)</span></p>


<a href="transition-tv-news-nr-119-vom-19-dezember-2022" class="btn btn-related-article">» Weiterlesen</a>

	<div class="d-none shared float-right">
		<!-- Facebook -->
		<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftransition-news.org%2Ftransition-tv-news-nr-119-vom-19-dezember-2022" target="_blank" class="share_icon mr-2 noline">
			<img src="local/cache-vignettes/L20xH20/facebook-bf722.png?1587811318" alt="" />
		</a>
		<!-- Twitter -->
		<a href="https://twitter.com/share?url=https://transition-news.org/transition-tv-news-nr-119-vom-19-dezember-2022&amp;text=Transition TV News Nr. 119 vom 19. Dezember 2022 - Transition News&nbsp;&amp;hashtags=" target="_blank" class="share_icon mr-2  noline">
		<img src="local/cache-vignettes/L20xH20/twitter-70283.png?1587811318" alt="" />
		 </a>
		 
		  <!-- LinkedIn -->
		 <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://transition-news.org/transition-tv-news-nr-119-vom-19-dezember-2022" target="_blank" class="share_icon noline">
			  <img src="local/cache-vignettes/L20xH20/linkedin-ca125.png?1587811318" alt="LinkedIn" />
		 </a>
					 
					 
 	</div>
 	<div class="clearfix"></div>
					 


</div>
</div>
</div>

		
		</div>
		
	
 	<div class="clearfix"></div>
	
	</div> 	<div class="clearfix"></div>
	
</div> 	<div class="clearfix"></div><script type="text/javascript">
// A $( document ).ready() block.
$( document ).ready(function() {
	if (typeof $.cookie('newsletter') === 'undefined'){
		//no cookie
		setTimeout(function() {
			 $('#collapse-newsletter').collapse('show')
		}, 10000);
	
	} else {
		//have cookie
	}
	
	//if cookie is not set. 
	$( ".newsletter-cookie" ).click(function() {
		document.cookie = "newsletter=disabled; max-age=" + 30*24*60*60;
	});
});
</script>

<div id="collapse-newsletter" class="bg-custom fixed-bottom collapse">
<div class="card bg-custom w-100">
<div class="card-body">
<h5>Newsletter schon abonniert?</h5>
<div class="ajax">
<div class='formulaire_newsletter formulaire_newsletter_subscribe_bootstrap_horizontal ajax'>
	
	

	 
	<form method='post' action='/nzz-cadeau-federal-simonetta-sommaruga-wollte-wohl-einen-weggefahrten-mit-einem'  class="form-inline"><div class="w-100">
		<div><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe_bootstrap_horizontal' /><input name='formulaire_action_args' type='hidden'
		value='Fp6L03Z+pJxKtzchlQZV2atnoPxrI+FU/b11tQHFS2t+or8DPPIzUyLycL228UmdJhcW5bGf+dNKiEmM8jGgTpFNo8OHml+D3Rb9mNGFi02c4jUbVvICB3ZLPvw99Hg=' /></div>
		
		<!--extra-->
		
		
		
		
		
		
		
		
		



<div class="float-right" style="position: absolute; top: 0px; right: 0px;">
	<button type="button" class="close float-right mr-4 mt-3" aria-label="Close" data-toggle="collapse" data-target="#collapse-newsletter" aria-expanded="false" aria-controls="collapse-newsletter">
		<span aria-hidden="true" class="float-right">&times;</span>
	</button>
</div>

<div class="row">
	<div class="col-12">
		 
			<div class="5 clearfix"></div>
<label class="d-none">Anmeldung für die Listen:</label>
	<div class="row-d mb-2 ">
	
	<div class="col-6-d d-inline-block mr-3">
	<div class="form-check">
		
		 
		<input type="checkbox" name="listes[]" class="form-check-input" id="listes_taglich" value="taglich" 
		
		
		
		
		 
		checked="checked"
		
		 />
		
		<label for="listes_taglich" class="form-check-label">täglich</label>
		
	</div>
	</div>
	
	
	<div class="col-6-d d-inline-block mr-3">
	<div class="form-check">
		
		 
		<input type="checkbox" name="listes[]" class="form-check-input" id="listes_wochentlich" value="wochentlich" 
		
		
		
		
		
		 />
		
		<label for="listes_wochentlich" class="form-check-label">wöchentlich</label>
		
	</div>
	</div>
	<div class="clear"></div>
	
	</div>		
	</div>
	<div class="col-lg-3 col-6">
		<input class="form-control form-control-sm mb-3 float-left  mr-3 w-100" required='required' type="text" name="first_name" placeholder="Vorname" />
	</div>
	<div class="col-lg-3 col-6">
		<input class="form-control form-control-sm mb-3 float-left  mr-3 w-100" required='required' type="text" name="last_name" placeholder="Nachname" />
	</div>

	<div class="col-lg-3 col-6">
		<div class="form-group float-left   w-100  ">
			<label  for="session_email" class="d-none">Email</label>
			<input type="email" name="session_email" value="" id="session_email"  required='required'   class="form-control form-control-sm w-100 " placeholder="Email">
		</div>
	</div>

	
	<div class="col-lg-3 col-6">
		<input type="submit" class="btn btn-block  btn-secondary bg-primary btn-sm pull-left "   value="Abonnieren" />
	</div>
	<div class="offset-lg-9 col-lg-3 col-12">
		<p class="text-center small mb-0 pb-0">
			<a href="#" class="small   newsletter-cookie text-center" data-toggle="collapse" data-target="#collapse-newsletter" aria-expanded="false" aria-controls="collapse-newsletter">Nicht mehr erinnern</a>
		</p>
	</div>
</div>




		
				
			

	</div></form>
	
</div>

    		
    		
</div>
</div>
</div>
</div>
</div><nav class=" bg-black">
<div class="container text-center links-white py-3" >

<a class="mx-3" href="uber">Über Transition News</a>

<a class="d-none mx-3" href="/" >Alle Artikel</a>
<a class="mx-3" href="/spenden">Spenden </a>
<a class="mx-3" href="/uber#nachricht">Kontakt </a>
<a class="mx-3" href="/uber#impressum">Impressum </a>
  <a class="mx-3" href="/ecrire">Login</a>
<a class="mx-3" href="/spip.php?page=backend">RSS </a>

	  
</div>
</div>
</nav>



<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?Noto+Serif:ital,wght@0,400;0,700;1,400;1,700;1&family=Raleway:wght@300;500;600;800&family=Roboto+Condensed:wght@400;700&display=swap" rel="stylesheet">


<link rel="preload" as="video" href="./squelettes/img/tech5.mp4">
 
<style type="text/css" media="screen">
	#spip-admin {display: none!important}
</style>



<script type="text/javascript">
$(document).ready(function() {
	$(".click-hide").on('click', function(event){
		$(this).hide();
	});
});


$(document).ready(function() {
	$(".click-hide-target").on('click', function(event){
		var hide = $(this).data("hide");
		$("." + hide).hide();
	});
});



$(document).ready(function(){
  // Add smooth scrolling to all links
  $(".scroll-link").on('click', function(event) {

    // Make sure this.hash has a value before overriding default behavior
    if (this.hash !== "") {
      // Prevent default anchor click behavior
      event.preventDefault();

      // Store hash
      var hash = this.hash;

      // Using jQuery's animate() method to add smooth page scroll
      // The optional number (800) specifies the number of milliseconds it takes to scroll to the specified area
      $('html, body').animate({
        scrollTop: $(hash).offset().top
      }, 600, function(){
   
        // Add hash (#) to URL when done scrolling (default click behavior)
        window.location.hash = hash;
      });
    } // End if
  });
  
  
  
  
  $(".animate-link").on('click', function(event) {

    // Make sure this.hash has a value before overriding default behavior
    if (this.hash !== "") {
      // Prevent default anchor click behavior
      event.preventDefault();

      // Store hash
      var hash = this.hash;
	var href = $(this).attr('href');
	var target = $(href);
      // Using jQuery's animate() method to add smooth page scroll
      // The optional number (800) specifies the number of milliseconds it takes to scroll to the specified area
      console.log("animated");
      //target.animate({ 'zoom': 1.2 }, 400);
      //target.effect('pulsate', { times:2 }, 1000);
        target.effect( "highlight", {color:"rgb(0,127,127)"}, 3000 );
    } // End if
  });
});
</script>






<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.corona-transition.org"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.gosol.org/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '27']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->



<script type="text/javascript">
	var lazyLoadInstance = new LazyLoad({
	elements_selector: ".lazy"
	// ... more custom settings?
});
</script>


<script type="text/javascript">
$(document).ready(function(){
  $('.nav-button').click(function(){
	$('body').toggleClass('nav-open');
  });
});
</script></body>


